Jump to content

Problèmes sur le forum de Next INpact


Recommended Posts

  • Replies 2.6k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Salut @Aloyse57, Je passe par l'image de mon profil en haut à droite puis "Profil" et enfin l'onglet "Albums" -> https://forum.nextinpact.com/profile/177754-aloyse57/?tab=node_gallery_gallery

Le pire c'est que c'est vrai! ya Spirit, Bamaury et Silences dessus. La moitié des forces vives de Nextinpact

Une mise à jour est sortie et a été appliquée, ça fonctionne maintenant.

Posted Images

  • 2 weeks later...
On 02/11/2016 at 4:32 PM, gogoal said:

@Edtech le champ de recherche (tout en haut à droite) est illisible en thème noir, on voit difficilement ce que l'on tape. Bon ok, ce n'est vraiment pas le truc le plus important, mais à l'occasion ^^

.ipsApp .ipsField_autocomplete, .ipsApp textarea, .ipsApp input[type="text"], .ipsApp input[type="password"], .ipsApp input[type="datetime"], .ipsApp input[type="datetime-local"], .ipsApp input[type="date"], .ipsApp input[type="month"], .ipsApp input[type="time"], .ipsApp input[type="week"], .ipsApp input[type="number"], .ipsApp input[type="email"], .ipsApp input[type="url"], .ipsApp input[type="search"], .ipsApp input[type="tel"], .cke_wysiwyg_frame, .cke_wysiwyg_div, .ipsApp select:not( [multiple] ) {
    color: #d0d0d0;
}

Ce code devrait régler l'affaire. ^^

Edited by TheBlackPearl
Link to post
Share on other sites

Ou-là désolé, j'ai oublié de retirer ce qui ne servait pas. Il faut retirer le code au dessus et le remplacer par celui-ci :

.ipsApp input[type="search"]{
color: #d0d0d0;
}

Ce code ne concerne que le champ de recherche du coup.

Edited by TheBlackPearl
Link to post
Share on other sites

Il y a quelqu'un qui s'occupe(ra un jour) des problèmes de commentaires sur les news (ou vous avez abandonné l'idée) ?

Windows/Linux chrome,ie,firefox tous bugguent systématiquement dès que vous ajoutez une citation (passage sans raison en plain text, perte des retours à la ligne, éditions perdues).

Le dernier en date : une moitié de ligne est affectée d'un sup venu d'on ne sait où

C'est ... pénible

 

 

bug.jpg

Link to post
Share on other sites
Le 08/11/2016 à 16:19, v1nce a dit :

Il y a quelqu'un qui s'occupe(ra un jour) des problèmes de commentaires sur les news (ou vous avez abandonné l'idée) ?

Windows/Linux chrome,ie,firefox tous bugguent systématiquement dès que vous ajoutez une citation (passage sans raison en plain text, perte des retours à la ligne, éditions perdues).

Le dernier en date : une moitié de ligne est affectée d'un sup venu d'on ne sait où

C'est ... pénible

 

 

bug.jpg

Passe en mode BBCODE (pour le site).

Link to post
Share on other sites
  • 4 weeks later...
  • 1 month later...
Il y a 2 minutes, RaphAstronome a écrit :

As tu AdBlock ?

Si oui, il faut le désactiver car il bloque le champ "répondre". J'ai eu le même problème avec Firefox (j'ai AdBlock et Ghostery).

Super ! Sa fonctionne :) Merci désactiver :)

Link to post
Share on other sites
Il y a 19 heures, Gilbert_Gosseyn a dit :

uBlock Origin pose le même souci mais ça vient de cette cochonnerie de IPB.

Ca vient surtout de la logique des bloqueurs de pubs qui préfère bloquer d'après une liste... Si en gros Adblock & co se fache avec une autre société, ils ont la possibilité de bloquer complètement le trafic de cette boite...

A quand un bloqueur de pubs inversées? En gros, vous bloquez quand vous en avez besoin :chinois: 

Link to post
Share on other sites

Dans Thunderbird, les images des mails quotidien ne s'affichent plus et je n'arrive pas à trouver pourquoi... Je n'ai aucune interdiction concernant les liens externes

Edited by RFN
Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...