Jump to content
P-A

Problèmes sur le forum de Next INpact

Recommended Posts

c'est exactement ça, on ne peut pas y faire grand chose hélas...

Share this post


Link to post
Share on other sites

Bonjour,

Je n'ai pas le même pseudo sur NextInpact (skygober) et forum (maxhou42). Je ne sais pas d'où vient ce pseudo et l'adresse mail de ce compte forum ne correspond à aucune de mes adresses mail perso, il a du y avoir un problème lors de la liaison des comptes forum et site et je ne vois vraiment pas comment le régler.

Cordialement,

Skygober

Share this post


Link to post
Share on other sites

Bonjour,

Je n'ai pas le même pseudo sur NextInpact (skygober) et forum (maxhou42). Je ne sais pas d'où vient ce pseudo et l'adresse mail de ce compte forum ne correspond à aucune de mes adresses mail perso, il a du y avoir un problème lors de la liaison des comptes forum et site et je ne vois vraiment pas comment le régler.

Cordialement,

Skygober

 

Pour ce genre de problème, contacte directement PA par mail ou PM, c'est lui qui s'occupe de la liaison entre le site et le forum.

Share this post


Link to post
Share on other sites

j'ai un problème :

 

Je n'arrive pas à utiliser mon avatar du site Next INpact sur le forum.

Quand je souhaite changer mon avatar, il y a bien l'option d'utiliser celui du site Next INpact, mais je ne vois pas mon avatar du site.

Et je n'ai pas envie de m'inscrire sur gravatar.

Share this post


Link to post
Share on other sites

Bonjour,

Je suis toujours étonné d'avoir ce message quand je tente une recherche rapide sur ce forum.

"Le contrôle du flood est activé. Veuillez patienter au moins x secondes avant de lancer une nouvelle recherche." 

Envoyer 2 requêtes en moins de 10 secondes n'est pas flooder un serveur... Je n'ai jamais rencontré ce problème sur d'autres forums dans une barre de recherche. Je connais déjà votre réponse, mais ma suggestion serait de mettre votre contrôle du flood à partir de 3 recherches et de voir si ça tient ainsi. 


Ce que j'avais écrit en mars 2012 :

 

Yo ! :D Merci de la réponse. C'est juste que tu lances une recherche forum, et tu n'obtiens aucun résultat. Donc tu veux retenter une nouvelle recherche par autre(s) mot(s) clé, et PAF FLOOD. Du coup, ce n'est pas possible de faire au moins 2 recherches successives dans le forum, et tu crées un sujet pour ta question parce qu'il n'est pas possible de rechercher sur ce forum. Alors que la réponse existait déjà peut-être.

Share this post


Link to post
Share on other sites

Et pour les avatars vous en êtes ou ? :pleure:

 

Toujours au même point. PA est toujours sous l'eau, il prend à peine ne temps de respirer de temps en temps...

Share this post


Link to post
Share on other sites

Tiens, petit problème.

En gros, je viens de passer chez un client et j'ai un soucis avec l'éditeur de texte WYSIWYG :craint:

Je comprends pas d'où ça vient (navigateur Chrome V42 sans plugins).

Donc en gros le problème c'est que l'éditeur n'apparaît pas et il me laisse la textbox par défaut... Donc elle ne prend pas les sauts de ligne (désolé d'avance pour le lecteur)...

Si quelqu'un a une idée :chinois:

Share this post


Link to post
Share on other sites

Pour le soucis des avatar, Gravatar à l'air de refonctionner :yes:

Non :craint: fausse joie.

Share this post


Link to post
Share on other sites

Non, désolé, c'est juste la merde de ce côté, rien de simple faisable, donc PA n'a pas trouvé le temps de s'y pencher plus avant.

Share this post


Link to post
Share on other sites

Bonjour,

 

suite à la panne du site, je suis venu chercher des informations quant à son rétablissement via google et j'ai trouvé le lien de ce forum... mais apparemment via ce lien je me retrouve connecté avec le compte de quelqu'un d'autre donc il y a une faille quelque part.

Share this post


Link to post
Share on other sites

Bonjour,

 

J'aimerais que vous me donniez tout les détails que vous disposez, histoire d'essayer de comprendre un peu ce qui s'est passé car une telle chose n'est pas sensé se passé même si le site est HS. D'accord ? A partir de quel lien êtes vous venue sur le forum et quels mots-clé avez vous tapé sur google, svp  ?

 

Merci pour votre message et de votre aide, on est prévenu grâce à vous maintenant.

Cordialement.

Share this post


Link to post
Share on other sites

Salut,

Petite remarque : pourquoi les émoticônes sont classés de façon totalement bizarres avec des émoticônes rarement utilisés avant des émoticônes couramment utilisés ? Exemple le :transpi: qui se retrouve à la xième page. Pourrait-il y avoir du nettoyage dans l'ordonnancement des émoticônes ?

:merci:

Share this post


Link to post
Share on other sites

Il n'y a aucune logique pour les émoticônes. Elles sont dans l'ordre où elles ont été chargées sur le forum et c'est intriable ou réorganisable.

Share this post


Link to post
Share on other sites

Aucune publication, pas même les LIDD depuis vendredi 18h : un problème ? Lié aux attentats ?

Share this post


Link to post
Share on other sites

Aucune publication, pas même les LIDD depuis vendredi 18h : un problème ? Lié aux attentats ?

 

Même constat, même angoisse. Je croise les doigts pour le staff et leur proches.

Share this post


Link to post
Share on other sites

Bonjour,

 

De ce que je sais, c'est plutôt un silence type "pause" qu'un problème (humain... ou technique) lié aux événements de vendredi.

Share this post


Link to post
Share on other sites

Apparemment les LIDD ont bien été choisi (cf. le site LIDD), il manque juste la page sur PCI.

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...