Jump to content

Le Linux BAR - Discussion de tout et de rien


Recommended Posts

/me à voté :D .

(Faudra quand même que j'aille me fair eune adresse dessus, c'est un minimum :photo: )

Et :chinois: pour la 200ème page du topic !

EDIT: Erf, 201ème maintenant :mdr: ^^ !

RE-EDIT: J'ai posté le 4000ème message du Bar :transpi: !!! :photo: :tchintchin:

J'offre ma tournée !

Edited by Morneithan
Link to post
Share on other sites
  • Replies 10.4k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Hello,   Oui, c'est tout à fait possible. Il suffit de modifier la liste des dépot, remplacer 19.04 par 20.04 et mettre à jour.   Ça se fait dans le fichier /etc/apt/sources.l

Bonjour à tous,

vu qu'on parle de tout et de rien ici, et que je ne sais pas trop où poster ça et vu les pros qui traînent sur ce topic, je pose ma question ici : qui saurait quelle carte PCMCIA ou adapter USB Wireless est compatible Linux ? J'ai vu sur wlan-linux.org ou quelque chose comme ça que la plupart des cartes sont des 802.11b. D'où la première question : existe-t-il des cartes wireless g qui supportent Linux ? Et deuxième question vu que la plupart des cartes données sur le site sont de marque difficilement trouvables en Europe (en tout cas en Suisse...), quelqu'un aurait-il eu vent d'une bonne carte qui supporte Linux, mais qui en est sûr ? Désolé si je poste n'importe où, mais merci d'avance pour vos réponses !

Link to post
Share on other sites

apres une lutte de haut vol de l'homme contre la machine

ayé ! j'ai reussi ma seconde install de Gentoo *Linux sur mon Dell inspiron 9300 bon c'est vraiment juste le debut mais je suis content je vais me coucher heureux bercer par le doux gazoulli de disque dur ecrivant ces petit fichiers d'une compile sauvage de gnome oo xchat xorg firefox thunderbird alsa vlc gnomebaker cedega chromium etc .....

pour tout ca je paye ma tourner

a la votre !! :8 :transpi::transpi::zarb::p:p:mad2:

Link to post
Share on other sites
tu t'en es sorti comment pour le boot en /dev/sda2 finalement ?

j'ai finalement fait comme ils conseilent dans la doc gentoo j'ai crée une partiton de 32MB nomée boot (ca avait marché sans ca sur mon gros mais il etait IDE ) et j'ai mis grub dessus avec le noyaux et la config du noyaux.

j'y pense maintenant c'est peut etre une histoire que la partion linux etait trop loin dans le disque il y a une histoire avec les cylindres pour le booot je crois, peut etre que le SCSI est pointilleu dessus.

Link to post
Share on other sites
j'ai finalement fait comme ils conseilent dans la doc gentoo j'ai crée une partiton de 32MB nomée boot (ca avait marché sans ca sur mon gros mais il etait IDE ) et j'ai mis grub dessus avec le noyaux et la config du noyaux.

j'y pense maintenant c'est peut etre une histoire que la partion linux etait trop loin dans le disque il y a une histoire avec les cylindres pour le booot je crois, peut etre que le SCSI est pointilleu dessus.

bizarre. tu es sûr que c'est pas le FS qui était farfelu (genre reiser4) et que grub arrivait pas à lire ?

Link to post
Share on other sites

Salut

Au passage je donne mon compte jabber :

zoto@fritalk.com

Donc si certain veulent me contacter qu'ils ne se génent pas :)

Sinon je m'en vais trainer sur irc :transpi:

a+

Edited by zoto
Link to post
Share on other sites

Salut tout le monde :yes:

Je cherche un un moyen de diminuer la vitesse de rotation du ventilo de ma carte graphique (en attendant de le changer). Sous windaube j'utilise expert tool mais sous linux j'ai pas trouvé...

Merci d'avance pour vos réponses

Link to post
Share on other sites

Bah j'pense pas que ça existe ça... :mad2:

Tu sais sous linux c'est déjà chaud d'avoir la 3D, donc pour l'instant faut pas trop en demander :fumer:

edit: Regarde quand même avec lm_sensors. Moi j'me sers de ça pour le fan de mon cpu.

Edited by astero-H
Link to post
Share on other sites
Salut tout le monde ;)

Je cherche un un moyen de diminuer la vitesse de rotation du ventilo de ma carte graphique (en attendant de le changer). Sous windaube j'utilise expert tool mais sous linux j'ai pas trouvé...

Merci d'avance pour vos réponses

Pour ca il faut utiliser nvclock en version cvs.

J'ai aussi une 6600 gt pov et sa marche bien

http://www.linuxhardware.org/nvclock/

Link to post
Share on other sites
Pour ca il faut utiliser nvclock en version cvs.

J'ai aussi une 6600 gt pov et sa marche bien

http://www.linuxhardware.org/nvclock/

Salut

Sinon :

756_marteau.jpg

Efficace !!!!!!!!!!!!!!!:D

Le seul soucis c'est qu'il faut ouvrir le pc :-D:D

sinon la je me fait plaisir, je me fait une install de gentoo dans qemu, pour voir ce que cela donne :)

Je tape un stage 3, pour me familariser avec la bete, on verra plus tard pour une install a partir d'un stage 1 sur ma machine . :D

a+

Edited by zoto
Link to post
Share on other sites

en parlant de lm_sensors il faut activer un truc dans le noyaux pour tout ce qui est temp du CPU vitesse des ventillo etc sous Gdesklets ou juste l'instalation de lm_sensors suffit ? (j'ai juste fait emerge lm_sensors pas encore essayé)

Link to post
Share on other sites

salut!

j'ai enfin installé ubuntu, tout marche nickel, meme avec un sagem fast 800!

Mais, il y a toujours des mais, gphoto2 et imagemagik ne se rajoutent pas au menu de gnome! Et je ne sais pas comment les trouver ! (tandis de thunder bird s'est automatiquement ajouté au menu après l'install via synaptic)!

Comment faire??

Link to post
Share on other sites
...

Mais, il y a toujours des mais, gphoto2 et imagemagik ne se rajoutent pas au menu de gnome! Et je ne sais pas comment les trouver ! (tandis de thunder bird s'est automatiquement ajouté au menu après l'install via synaptic)!

Comment faire??

Si j'ai bien compris tu as installé gphoto2 et imagemagik mais tu ne les trouves pas dans le menu de gnome?

Tu ne sais pas comment les retrouver pour les lancer?

Pour les lancer tu ouvres ton menu et tu auras "lancer une application", dedans tu tapes le nom de ton apopli et celle ci doit se lancer si elle est correctement installée.

Link to post
Share on other sites
salut!

j'ai enfin installé ubuntu, tout marche nickel, meme avec un sagem fast 800!

Mais, il y a toujours des mais, gphoto2 et imagemagik ne se rajoutent pas au menu de gnome! Et je ne sais pas comment les trouver ! (tandis de thunder bird s'est automatiquement ajouté au menu après l'install via synaptic)!

Comment faire??

http://ubuntuguide.org/

indispensable ;)

@ALS_TuX: bienvenu parmis nous :byebye:

:tchintchin:

par contre dans ta signature ca sonne mieu en anglais parce ca joue sur le lbre/gratuit...

en francais ca tombe un peu à plat :francais:

Edited by Duke98
Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...