Jump to content
Cedrix

/!\ L'Overclocking Open Bar /!\

Recommended Posts

Ton Wc n'est pas dedans ?

non mon WC n'a jamais été dedans, mais pour l'instant je suis en aircooling en attendant que je trouve le temps de monter ma nouvelle CM et mon nouveau CPU :up:

Share this post


Link to post
Share on other sites
Moi je sais ce qu'il prépare :chinois:

(Enfin ptet pas tout...)

Moi je sais !!! :eeek2:

a moi de mettre une photo de mon pc :transpi:

dcab44b763bac1576342e298f5d3f352.png

Pour le boitier c'était un no-name beige classique, il a subit quelques opérations comme vous pouvez le constater.

Ahah j'avais pas vu l'antique rhéobus Zalman qui doit bien avoir 4 ou 5 ans ! :up:

Share this post


Link to post
Share on other sites

Awais des tofs d'intégration xD Oki v'là une intég sur table de bench HM ;) (attention faut pas pleurer les filles ^^)

fc93929543587277e6725b12a5ca1tt.jpg

3385af016d611b8440fe1b067db79tt.jpg

4ee5dafe1cf4f8d035953604ca640tt.jpg

78dfad169d26636e27c25964f15f3tt.jpg

Spa la classe ça ?!!! :birthday:

Bon une integ pour de vrai : Tha Real Blue Storm Full CopperMod !!! (ce soir pas les tofs sur la clé ;) )

Ça avance ptit à ptit, néyons YUV et OCZ Flex XLC PC9200 ce soir :chinois:

Share this post


Link to post
Share on other sites

De toute façon niveau look mon install préférée reste le Dark Blade !!! :birthday:;) ;)

Ce midi je posterai la table de bench improvisée pour le WR sur le Turion ! :chinois:

Share this post


Link to post
Share on other sites

Wais Dark Blade, mais qui de nous a accès à des machines outils ma poule ? C'est vrai que l'alien fait vraiment peur ^^

Mais la rig qui est dedans roxxe bien moins que la mienne :birthday:

Share this post


Link to post
Share on other sites

En même temps le Dark Blade a plusieurs années déjà... :roll:

Dedans c'est un A64 avec une X1900XT donc bon... :fumer:

Et voilà comment on a fait tomber un WR : mobal de Rafi, Turion récup dans un PC portable Acer décédé et montage ventilos par mes soins !!! :francais:

montage5ventilos.jpg

Share this post


Link to post
Share on other sites
En même temps le Dark Blade a plusieurs années déjà... :eeek2:

Dedans c'est un A64 avec une X1900XT donc bon... :eeek2:

Et voilà comment on a fait tomber un WR : mobal de Rafi, Turion récup dans un PC portable Acer décédé et montage ventilos par mes soins !!! :francais:

montage5ventilos.jpg

AMD Turion chauffe moins qu'un Pentium 4C.

Alors pourquoi tu as mis plein de ventilateurs ? :roll:

Déjà, mon Pentium 4C 2.4 GHz, je l'avais poussé à 1.936 Vcore. Il était refroidi par un ventirad simple (Vantec AeroFlow 2) + 2e ventilateur Tornado 80 mm, c'est tout. Il était 42° C en idle seulement :fumer:

Share this post


Link to post
Share on other sites
Autant de ventilos car plus c'est froid mieux ça monte c'est bien connu ! :craint:

Si tes ventilateurs ont bien flux, ça ne change pas que la temperature ambiance dans ta salle ne fait pas 10° C :cartonjaune:

Tornado 80 mm = 3 ventilateurs 92 mm simples ^^

Share this post


Link to post
Share on other sites

si j'ai mon E5200 pour cet hiver, je bench sur le balcon une nuit où il fera dans les -15°C

avec un peu de bol, la barre des 5GHz tombera en max screen.

je ne sais pas à combien est le WR en AC mais je peux toujours rêver.

Share this post


Link to post
Share on other sites

Moi j'ai un P4 531 a cramer et je dois avoir du celeron qui trainne aussi ;) Mais ma P5N-D a pas l'etage d'alim pour suivre des que ca consomme trop.

Sinnon bon pour l'integration anarchqie je vois nique tous quand meme :D

Share this post


Link to post
Share on other sites

T'es un gros kurd Trux :D

et Lex t'as grave de bol, la temp monte de plus en plus ici : je vais faire péter du 40° ambiant dans la piaule avec cette rig :chinois:

Tain je vais être obliger d'investir dans un clim et me lancer dans un réa d'un DOD moi !!!

Spa possible cette chaleur dans ce pays (je pense être le seul OCeur sur l'île en vrai :francais: le meilleur, c'est certain ^^)

Share this post


Link to post
Share on other sites

T'es pas tout seul... Moi l'été avec ma tour, mon serveur et mon laptop je grimpe jusqu'à 42°C les jours de grande chaleur... ;)

Share this post


Link to post
Share on other sites

Bonjour les gens ! :transpi:

(j'avais 1go DDR2 G-skill PC6400PK)

Mon CPU était o/c à 3ghz, tout fonctionnai normalement, ensuite à une période je l'ai laissé avec ces fréquences d'origine.

(j'ai rajouté 2go DDR2 G-skill PC6400PK, ce qui me fait 3go DDR2 au totale)

Puis cette été j'avais réessayé d'o/c à 3Ghz mon CPU, mais impossible ! donc je flash le Bios, je réessaye une nouvelle fois et toujours pas, donc je laisse faire....

Et cet aprés midi je reviens des cours, rien à faire, je me suis dit je me lance dans le problème, j'ai enlevé les 2Go DDR2 que j'avais rajouté et o/c le CPU jusqu'à 3Ghz, par magie sa marche, je me dit si j'éteins le PC toujours o/c et que je remet les 2Go DDR2 sa ne fonctionnera plus au redemarage......et là encore par magie sa marche Oo !!

C'est normal de débrancher et rebrancher de la ram pour refaire fonctionner l'overclocking du CPU ?

Share this post


Link to post
Share on other sites
T'es pas tout seul... Moi l'été avec ma tour, mon serveur et mon laptop je grimpe jusqu'à 42°C les jours de grande chaleur... :up:

Mon P4 EE grimpe à 67° C en watercooling ;)

Le radiateur de watercooling chauffe bien :transpi:

Share this post


Link to post
Share on other sites
Bonjour les gens ! :ouioui:

(j'avais 1go DDR2 G-skill PC6400PK)

Mon CPU était o/c à 3ghz, tout fonctionnai normalement, ensuite à une période je l'ai laissé avec ces fréquences d'origine.

(j'ai rajouté 2go DDR2 G-skill PC6400PK, ce qui me fait 3go DDR2 au totale)

Puis cette été j'avais réessayé d'o/c à 3Ghz mon CPU, mais impossible ! donc je flash le Bios, je réessaye une nouvelle fois et toujours pas, donc je laisse faire....

Et cet aprés midi je reviens des cours, rien à faire, je me suis dit je me lance dans le problème, j'ai enlevé les 2Go DDR2 que j'avais rajouté et o/c le CPU jusqu'à 3Ghz, par magie sa marche, je me dit si j'éteins le PC toujours o/c et que je remet les 2Go DDR2 sa ne fonctionnera plus au redemarage......et là encore par magie sa marche Oo !!

C'est normal de débrancher et rebrancher de la ram pour refaire fonctionner l'overclocking du CPU ?

Ca ça s'appelle la "loi de l'emmerdement maximum" ! :ouioui:

Va jeter un oeil sur Wikipédia si tu ne vois pas de quoi je parle ! :eeek2:

T'es pas tout seul... Moi l'été avec ma tour, mon serveur et mon laptop je grimpe jusqu'à 42°C les jours de grande chaleur... :craint:

Mon P4 EE grimpe à 67° C en watercooling :ouioui:

Le radiateur de watercooling chauffe bien ;)

Ah ouais quand même ! :transpi:

Share this post


Link to post
Share on other sites

Mon Q6600 a fait un 72°c l'autre jour en fait a 3.6Ghz il plaffonne a 55°C (enfin bon 1.6v pour cause de vdroop et tout) puis au bout d'un mometn ca augmente d'un coupe car y'a plus de soufflerie que d'extraction dans mon boitier :ouioui:

Share this post


Link to post
Share on other sites

mon Q6600 est stabilisé à 60° à 3.8Ghz (pour 1.425V mais sans vdroop) en watercooling ... du coup si je ferme la fenetre la température monte assez vite à plus de 30° dans ma chambre ... c'est pratique au moins j'aurais pas besoin d'allumer le chauffage cet hiver :craint:

Share this post


Link to post
Share on other sites
mon Q6600 est stabilisé à 60° à 3.8Ghz (pour 1.425V mais sans vdroop) en watercooling ... du coup si je ferme la fenetre la température monte assez vite à plus de 30° dans ma chambre ... c'est pratique au moins j'aurais pas besoin d'allumer le chauffage cet hiver :non:

Mes 2 ordinateurs : bi-Xeon (Vcore origine) et Pentium 4 EE non o/c. Ca me suffit pour chauffer la salle pendant la saison d'hiver qu'il y a aussi 6 disques durs à 15 000 tr/mn et 3 disques durs à 10 000 tr/mn :D

Share this post


Link to post
Share on other sites
Bonjour les gens ! :francais:

(j'avais 1go DDR2 G-skill PC6400PK)

Mon CPU était o/c à 3ghz, tout fonctionnai normalement, ensuite à une période je l'ai laissé avec ces fréquences d'origine.

(j'ai rajouté 2go DDR2 G-skill PC6400PK, ce qui me fait 3go DDR2 au totale)

Puis cette été j'avais réessayé d'o/c à 3Ghz mon CPU, mais impossible ! donc je flash le Bios, je réessaye une nouvelle fois et toujours pas, donc je laisse faire....

Et cet aprés midi je reviens des cours, rien à faire, je me suis dit je me lance dans le problème, j'ai enlevé les 2Go DDR2 que j'avais rajouté et o/c le CPU jusqu'à 3Ghz, par magie sa marche, je me dit si j'éteins le PC toujours o/c et que je remet les 2Go DDR2 sa ne fonctionnera plus au redemarage......et là encore par magie sa marche Oo !!

C'est normal de débrancher et rebrancher de la ram pour refaire fonctionner l'overclocking du CPU ?

Tiens bah évidemment que c'est normal !!! MDR

Non je déconne, mais j'y ai eu le droit quand j'ai installé le OCZ Reaper HPC...la misère pour faire booter la config :francais:

Mais c'est passé en insistant (démontage/clear cmos/reboot plusieurs fois) et plus aucun souchis... :francais:

Share this post


Link to post
Share on other sites
Ca ça s'appelle la "loi de l'emmerdement maximum" ! :ouioui:

Va jeter un oeil sur Wikipédia si tu ne vois pas de quoi je parle ! :francais:

ou loi de Murphy pour les rosebeefs : http://fr.wikipedia.org/wiki/Loi_de_Murphy

Ce n'est pas exactement la même chose ! :non:

mon Q6600 est stabilisé à 60° à 3.8Ghz (pour 1.425V mais sans vdroop) en watercooling ... du coup si je ferme la fenetre la température monte assez vite à plus de 30° dans ma chambre ... c'est pratique au moins j'aurais pas besoin d'allumer le chauffage cet hiver :francais:
mon Q6600 est stabilisé à 60° à 3.8Ghz (pour 1.425V mais sans vdroop) en watercooling ... du coup si je ferme la fenetre la température monte assez vite à plus de 30° dans ma chambre ... c'est pratique au moins j'aurais pas besoin d'allumer le chauffage cet hiver :francais:

Mes 2 ordinateurs : bi-Xeon (Vcore origine) et Pentium 4 EE non o/c. Ca me suffit pour chauffer la salle pendant la saison d'hiver qu'il y a aussi 6 disques durs à 15 000 tr/mn et 3 disques durs à 10 000 tr/mn :D

Bah moi ça fait un bail aussi 42°C en été je vous dit ! On dit merci au Xeon OC, à la 8800 GTX et au P4 Prescott du serveur ! :byebye:

Share this post


Link to post
Share on other sites

Moi c'est rigolo a partir du moment ou j'ai plus été en SLi ca a tout de suite moins chauffé dans ma chambre :byebye:

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...