Jump to content

Heelflip

INpactien
  • Content Count

    4136
  • Joined

  • Last visited

About Heelflip

  • Rank
    Chevalier jedi
  • Birthday 04/05/1985
  1. Merci pour les réponses, le Powershell je connais vraiment pas, niveau langage ça change beaucoup ? On peut en faire un exécutable comme un fichier cmd ?
  2. Salut à tous, Tout d'abord désolé car je vais surement passer pour un gros noob, mais je débute tout juste la dedans Dans le but d’automatiser un peu les multiples installations Windows que je peux faire (Famille, amis, boulot...), je me créé régulièrement des clés registre ou des batch pour éviter de perdre trop de temps mais la je coince et je ne comprends pas pourquoi. Je suis en train de me faire un batch de désactivation des service Windows inutiles, qui me demandera si je veux désactiver ou pas et passera au suivant, voici le départ: @echo off cls title Désactiva
  3. Balance un topic quand tu sera prêt, on regardera ça de près
  4. Ha ouai la c'est un peu mon cas d'avant Si tu veux j'ai encore mon ancienne Watercase
  5. Je le trouve sympa ce petit boitier, et pour les ventilos, on peut toujours désactiver les leds, suffit de retirer le pin qui correspond à l'alimentation de la led ou changer de ventilo
  6. Ben dis donc c'est sacrément à l'abandon ici...
  7. PErso je connais pas de comparatif, mais j'ai testé sur plusieurs config à chaque fois c'est sans appel... Les bonnes marques font beaucoup moins de bruit et refroidissent toujours mieux, plus ou moins selon ce que tu achètes mais le gain est bien réel...
  8. Ben c'est plus rapide de marquer yes que super en fait NG la forme?
  9. Oula non jamais de la vie, à mon avis si vous faites ça il y a beaucoup de personnes qui vont criser... J'ai mis du temps à connaitre les smileys par cœur donc si vous changer tout maintenant ça va chier
  10. +1 pour la fenêtre il faut l'étier à chaque fois, par contre la barre de smileys ça va encore je trouve, par contre dommage qu'il y ait pas un défilement régulier Sinon moi j'ai une petite question, je suis en train d'éditer mes tutos pour les mettre à jour, mais j'ai un soucis avec les url, d'habitude je modifie juste l'adresse dans la commande url=... mais maintenant quand on édite on vois dans l'éditeur le lien direct et pas la commande du coup on doit toujours se retaper la commande c'est normal ça?
×
×
  • Create New...