Jump to content

Problèmes sur le forum de Next INpact


Recommended Posts

  • 2 weeks later...
  • Replies 2.6k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Salut @Aloyse57, Je passe par l'image de mon profil en haut à droite puis "Profil" et enfin l'onglet "Albums" -> https://forum.nextinpact.com/profile/177754-aloyse57/?tab=node_gallery_gallery

Le pire c'est que c'est vrai! ya Spirit, Bamaury et Silences dessus. La moitié des forces vives de Nextinpact

Une mise à jour est sortie et a été appliquée, ça fonctionne maintenant.

Posted Images

Salut,

depuis plusieurs jours je ne peux plus accéder au forum....

chrome me dit que le forum n'est pas dispo et m'invite à aller voir la page en cache.

çà me fait pareil sur PCI depuis qu'il y a cloudfare. car çà me le fait sur le site depuis la migration mais depuis moins longtemps sur le forum.

mes DNS sont ceux de google.

ADSL : Orange ( j'ai pas le choix pour l'opérateur, c'est soit orange soit un débit pourri donc le choix a été fait ...)

je précise sur le reste marche très bien en attendant.

exemple de message. Je l'ai autant pour le forum que pour le site.

Petit problème... Google Chrome n'est pas parvenu à trouver la page www.pcinpact.com.

Essayez de recharger : www.­pcinpact.­com

Autres suggestions :

Accédez à une copie en cache de la page www.­pcinpact.­com.

Rechercher sur Google :

Link to post
Share on other sites
  • 3 weeks later...

Bug :

j'ai fait une recherche sur le mot "refurbish" dans le forum Apple. La page de résultat de recherche me dit

"Vos résultats pour le terme [RESOLU] refurbish limité aux 200 premiers"

et qu'il y a 8 autres pages.

Quand je clique sur un numéro de page suivant, ou sur le bouton suivant, j'obtiens :

Page 1 sur 1 : "Aucun résultat trouvé pour 'refurbish'."

Link to post
Share on other sites
  • 2 weeks later...

Pourquoi pour changer l'adresse électronique (email/ courrier) de SON PROPRE compte il faut le mot de passe?

:reflechis::reflechis::reflechis::reflechis::reflechis:

Moi, je fais comment pour me connecter?

  1. je ne connais pas mon mot de passe
  2. mon email est caramail et donc impossible de remettre à jour son mot de passe
  3. la connexion sur le forum n'est plus automatique lors de la connexion du site
  4. P.A. ne répond pas aux emails

:craint::craint::craint:

Link to post
Share on other sites

Par exemple: pour que ça ne soit pas un petit malin qui exploite une session laissée ouverte par mégarde... :roll:

Envoie moi ta nouvelle adresse mail par MP, je vais te faire ça (y'a plusieurs admin, ça sert à ça) :yes:

Par contre, tu peux m'expliquer comment tu te connectais jusqu'à présent ? :zarb:

:chinois:

Link to post
Share on other sites

Par exemple: pour que ça ne soit pas un petit malin qui exploite une session laissée ouverte par mégarde... :roll:

Ouais, en y repensant, le vil méchant arrive au même problème que moi :transpi: : il ne peut rien faire puisque il faut l'email pour changer le mot de passe et le mot de passe pour changer l'email :mad2::mad2:

Par contre, tu peux m'expliquer comment tu te connectais jusqu'à présent ? :zarb:

"la connexion sur le forum n'est plus automatique lors de la connexion du site" (avant si) + Cookie (session sur le forum ouverte depuis la première fois).

Mais au travail, ma session est fermée :fumer::dd:

Link to post
Share on other sites

Done :chinois:

[...]"la connexion sur le forum n'est plus automatique lors de la connexion du site" (avant si) + Cookie (session sur le forum ouverte depuis la première fois).

Mais au travail, ma session est fermée :fumer::dd:

Tu t'es enfin mis à travailler depuis l'arrivée de la v5 ? S'pa trop dur ? :transpi:

Link to post
Share on other sites

:youhou:

@Killator Merci :smack::smack::smack:

Par contre avec le thème noir, il y un léger problème :dd:

mini_919552legerproblme.png

Indice: La police est noir :siffle:

Édit: il y a aussi un problème de largeur de cadre et de clic (on peut n'importe où dans le cadre)

Édit1: Mon écran personnel est tellement noir que je ne voyais pas la zone de saisie et les "petits détails": :transpi:

Firefox 8.0 sous Vista 64bits

Tu t'es enfin mis à travailler depuis l'arrivée de la v5 ? S'pa trop dur ? :transpi:

Au travail, elle était aussi ouverte: mais quelque chose (un ostrogoth ???), pendant mes vacances semaine 52, à fermer ma session: :craint:

Link to post
Share on other sites

Bonjour,

Je n'arrive pas à afficher mon avatar sur le forum :transpi: , même s'il est présent sur le site, et je ne trouve pas la raison dans un autre post. J'ai fait une recherche mais je n'ai trouvé aucune réponse.

Où est le problème?

Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...