Jump to content

Problèmes sur le forum de Next INpact


Recommended Posts

Bonjour,

La technique a été mise en place afin que je puisse réaliser le nouveau thème. Je vais faire en sorte que le design noir soit fonctionnel le plus rapidement possible (d'ici 1 semaine dans l'idéal). :kimouss:

Quelles sont les nouvelles depuis plus de deux mois ? :D:pastaper:

Link to post
Share on other sites
  • Replies 2.6k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Salut @Aloyse57, Je passe par l'image de mon profil en haut à droite puis "Profil" et enfin l'onglet "Albums" -> https://forum.nextinpact.com/profile/177754-aloyse57/?tab=node_gallery_gallery

Le pire c'est que c'est vrai! ya Spirit, Bamaury et Silences dessus. La moitié des forces vives de Nextinpact

Une mise à jour est sortie et a été appliquée, ça fonctionne maintenant.

Posted Images

Bon ce n'est pas un problème, mais une petite chose me taraude l'esprit.

Lorsqu'un message est cité, bon il y a la notification pis toussa ok.

Mais en cliquant dessus on se retrouve sur notre message. Pas le nouveau qui nous cite, je trouve cela un peu bizarre et dénué d'intérêt.

La logique voudrait d'arriver directement dans le nouveau message qui nous cite non ?

Et non désolé je ne me suis pas tapé les 71 pages précédentes, pour voir si cela a déjà été dit :phiphi:

Link to post
Share on other sites

J'ai re-uploaded l'avatar, mais je ne vois toujours rien... FF, Safari, IE, pareil.

L'as tu fais par le site de PCI ou par le forum?

Si c'est par le forum, la fonctionnalité ne marche pas, il te faut passer par le site ;)

Je suis au courant, merci, mais ça ne marche pas quand même.

Je vais me débrouiller, comme d'hab.

Link to post
Share on other sites

Je proposait une solution, sachant que tu ne donnais pas trop d'info, je peux pas deviner que tu connais la procédure sur ce site qui est particulière

Là il faudra attendre PA ou les modos ;)

C'est écrit, ma puce... en orange fluo, on ne peut pas le rater...!

Link to post
Share on other sites

J'ai changé mon avatar hier soir via le site (avec Safari), il m'a indiqué un message comme moi c'était pas ok, mais finalement c'est bon...

Et moi, j'ai ceci pour ma peine:

Une erreur est survenue lors de la mise à jours de votre avatar. Merci de réessayer.

Je fais que ça, de réessayer... :rhooo:

Link to post
Share on other sites

Ton nouvel avatar c'est quoi? (savoir si c'est pas ton cache qui te joue des tours :craint: )

Là je vois une demoiselle (surement toi) avec un appareil photo dans les mains ;)

Chic alors - mais je ne vois pas d'avatar du tout (le mien et les vôtres!) dans les commentaires d'articles... ni FF, ni Safari, ni IE. C'est agaçant!!!

Ce matin j'ai même éliminé FF, bookmarks et compagnie (pour d'autres raisons), je l'ai réinstallé et suis en train de tout remettre en place, mais je ne vois toujours pas d'avatar. Mais, bon, s'il y a que ça...

Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...