Jump to content
Cedrix

/!\ L'Overclocking Open Bar /!\

Recommended Posts

salut les gens :transpi:

:tchintchin:

Salut Consultant ! Ca fait plaisir de te voir, alors quand descend tu à Grenoble ? ^^

salut malsa

bah la jetais dans le sud de la france Grenoble c'est pas gagné suite au rachat d'une grosse SS2I par hp :)

docn bon on verra bien mais si j'y vais ... on va se faire du mal hihihi

A+ bonne soirée les Oceurs :D

Share this post


Link to post
Share on other sites

Hopla petites news pour vous dire que je vais me prendre un Q9550 dans le courant de la semaine et virer mon Xeon ! :mad2:

Et sinon bah j'ai un P2 400 MMX avec de la RAM, une alim etc... mais j'ai pas de mobo... Si quelqu'un a une mobo pour P2 qui traine je veux bien lui emprunter pour essayer de faire péter un WR ! :transpi:

NiceOne, de retour au boulot dans sa tour !!! :craint:

Share this post


Link to post
Share on other sites

Moi les nouvelles sont moins bonnes ... j'ai des problème avec ma 3870 : le VPU recover s'active, même @stock :(

Share this post


Link to post
Share on other sites

Nice, c'est quoi déjà le socket des P!! ???

sinon, j'ai bien une mobo s370 en stock mais c'est par la pensée que tu feras tes modifs car y'a pas de BIOS (enfin si, mais juste heure et date :D)

Share this post


Link to post
Share on other sites

Aucune idée ! C'est un Pentium 2 400 MMX actuellement monté dans un PC portable !

Faudrait que je l'ouvre ! :D

Share this post


Link to post
Share on other sites
Hopla petites news pour vous dire que je vais me prendre un Q9550 dans le courant de la semaine et virer mon Xeon ! :D

Et sinon bah j'ai un P2 400 MMX avec de la RAM, une alim etc... mais j'ai pas de mobo... Si quelqu'un a une mobo pour P2 qui traine je veux bien lui emprunter pour essayer de faire péter un WR ! :transpi:

NiceOne, de retour au boulot dans sa tour !!! :roll:

C'est quoi comme socket les P2 ? Slot 1?

Moi les nouvelles sont moins bonnes ... j'ai des problème avec ma 3870 : le VPU recover s'active, même @stock :(

Arf un problème de vmod ? :/

Sinon j'ai quelques news, j'ai fait un premier test d'o/c avec ma nouvelle mobo Gigabyte (790fx DQ6), et un athlon LE-1640

Tout d'abord la prise en main de la mobo est radicalement différente, mais surtout j'ai eu du mal à monter au delà de 3.5ghz. Mon max c'est trouvé à 3517mhz, et ce à 1.55v ou 1.75v de vcore !!

Bref il y a quelque chose que ne va pas, d'autant qu'à 3.5ghz (1.65v) je boucle Sp1M (mais dans des temps étrangement longs, c'est peut être dû au vcore un peu élevé...) et je tiens CPUstress MT pendant au moins 2min (pas testé au delà) le tout à 32°C max pour le core

Bref je reste vraiment sur ma faim, je ferais une nouvelle tentative avec une alim plus stable (je n'ai pas voulu démonter mon Antec, j'avais une RaptoxX tout sauf fiable niveau stabilité, je pense que ça a été un facteur limitant). Avec tout ça je ne serais qu'à la 7e place, moi qui visait le top3 :pleure:

je posterais les valid ce soir en rentrant du sport, bonne soirée à tous ;)

edit: pfffff je suis dégoûté je branche mon DD qui a servi pendant mon o/c (raptor de retour RMA) je tente de valider mes score et j'ai droit à :

File cpuz3517_3.cvf upload : OK

Please update to CPU-Z V1.45+

Ca veut dire quoi ça ? C'est le nouveau message d'invalidité ?! Surtout que comme un con j'ai pas fait des screen à tout les paliers, le plus haut est à 3500mhz et des brouettes :pleure:

Pour vérifier que je n'ai pas fait d'erreur de version je viens d'utiliser le même cpu-z qui était sur mon raptor (le 1.47 téléchargé pour l'occasion), je sauve un fichier de validation avec mon vieux x2 3800+ et là aucun problème pour la validation online -_-

bref je l'aurais un jour :love:

Share this post


Link to post
Share on other sites
T'as essayé en changeant de drivers ?

Bah c'est les derniers Catalyst 8.8 ...

Les derniers 8.9 bêta sont sortis et à priori d'après ce que j'ai pu en voir ils aident pas mal à stabiliser la 4870X2 donc essayes sur la tienne ! Sinon en effet je pense que tu as un problème hardware... ;)

Share this post


Link to post
Share on other sites

Yop ! Totalement HS : mais je voudrai retrouver la page du listing des puces de la DDR2 que Sorgkahn avait poster ici (toujours en galère de BP, trop long de chercher...)

Sinan E8600 & Max2F vont bien, juste besoin de ram (encore!) Ça roxxe sa maman : ce soir je tente de faire monter les Crucrus @700 ou plus...

La 4870 a récupéré un ThermalRight HR-03 (qui va bieng), sauf que le joint carré en caoutchouc à placer sur le PCB près du die,

ne me permettait pas de faire contact entre le die et le rad => OSEF le joing !!! Donc là c'est OK ! temp = 40/45° en idle

NB : pour ceux qui veulent des tofs c'est tous sur SOC :transpi:

Share this post


Link to post
Share on other sites

Héhé pas mal !!!

Les Crucru @ 700 Mhz je sens que je vais rire !!! :p

Sinon de mon côté, j'ai 1.30 To de données à compresser là où je bosse ! Le plus drôle c'est que ça doit être fait IMPERATIVEMENT avant 16h ^^ Du coup j'ai démarré mon blade avec 16 serveurs quad CPU quad core avec 16 Go de RAM par serv le tout relié à un SAN tout en 15.000 tr/min pour le stockage ! Miaaaaaaaaaaaaaaaaaaaaaaaam je me fais plaisir là !!! :transpi:

EDIT : Voilà un petit screen CPU-Z du joli joujou sur lequel je bosse au repos ! Et dire que j'en ai 4 comme ça par lame et 16 lames en tout ! :oops:

Xeon_blade.JPG

Dommage que ça soit pas du 775 j'en aurais bien piqué un p'tit ! :D

Share this post


Link to post
Share on other sites
Tu me prète un petit accès SSH que je teste FAH dessus ? :chinois:

:D;) ;)

bon sinon je suis (un peu) rassuré le processeur sur lequel j'ai travaillé ce dimanche n'est compatible avec ma CM que depuis la révision F3 du bios, donc il est possible que mes problèmes venaient de là....

(j'ai l'étrange impression que personne ne me lit mais bon, je poste quand même, c'est ma contribution :resolu: )

Share this post


Link to post
Share on other sites
Tu me prète un petit accès SSH que je teste FAH dessus ? :D

Mouahahah si tu savais !!! J'ai compressé 1.30 To de données en 200 Go en moins de 3h et encore j'avais de la puissance en rab !!! J'te laisse imaginer les capacités de la bestiole ! Par contre le tout est refroidi 2 rack 2U (un au dessus et un en dessous du blade) comprenant chacun 3 turbines ! Avec ca si je mets la baie sur roulettes je suis certain qu'elle réussira à avancer !!! :chinois: ...enfin pour ça faudrait virer le SAN qu'on a mis en dessous aussi ! ;)

Et je vous laisse imaginer le bruit de l'ensemble !

Le plus drôle c'est que c'est le tout dernier blade HP donc l'état est contrôlé par un étrange petit écran avec des boutons qui ressemble terriblement à un savant mélange entre un Creative Zen et un HTC Touch ! C'est mignon tout plein !

Par contre le démarrer suffit à balancer les 2 onduleurs 30 KVa en alarme de surconsommation ! ;)

bon sinon je suis (un peu) rassuré le processeur sur lequel j'ai travaillé ce dimanche n'est compatible avec ma CM que depuis la révision F3 du bios, donc il est possible que mes problèmes venaient de là....

(j'ai l'étrange impression que personne ne me lit mais bon, je poste quand même, c'est ma contribution :mad2: )

Mais si on te lit mon p'tit Malsa ! T'as essayé de mettre à jour ton BIOS je présume ?

Sinon des p'tites news de ma team d'OC : je monte un Q9550 pour mon pote Vince la semaine prochaine, de même que mon propre Q9550 pendant que Rafi de son côté monte un Phenom sur la dernière mobal ASUS avec le nouveau SouthBridge d'ici 2 semaines tandis que Seb éco pour son Q9550 aussi et finalement Delux qui va peut-être virer son E6400 soit pour récupérer mon Xeon sur une nouvelle mobo, soit un Q9450 sur une P5Q tandis que moi je risque de passer sur une Rampage Formula X48+DDR2 ou alors sur une P5Q en P45 je verrais !

Et vi on est actif nous dans le Sud !!! :resolu:

Share this post


Link to post
Share on other sites

Tien en fait, est ce que t'as l'accent du sud ????Question stupide mise a part, moi chuis completement largué alors que y'a 6 mois ca roccait bien pour moi :chinois:

Share this post


Link to post
Share on other sites

ça s'annonce pas mal pour votre team NiceOne :chinois: Raf' ne passe plus sur le forum, il pourrait venir nous en dire plus sur sa nouvelle config :resolu:

Sinon j'ai démonté la config donc pour l'instant pas de mise à jour possible, je ferais ça dès que j'aurais un peu de temps...

Share this post


Link to post
Share on other sites
Tien en fait, est ce que t'as l'accent du sud ????

Nan j'ai pas l'accent du Sud ! Enfin à vérifier ça dépend des jours ! :transpi:

ça s'annonce pas mal pour votre team NiceOne :yes: Raf' ne passe plus sur le forum, il pourrait venir nous en dire plus sur sa nouvelle config ;)

Sinon j'ai démonté la config donc pour l'instant pas de mise à jour possible, je ferais ça dès que j'aurais un peu de temps...

Bah écoutes Rafi a déménagé et n'a plus Internet pour l'instant donc c'est normal qu'on ne le voit plus sur le forum ! D'ailleurs c'est moi qui vais lui commander son Phenom ! :ouioui:

Share this post


Link to post
Share on other sites

Qu'est ce que c'est comme phenom ? Un BE j'imagine ?

sinon à Monaco les prix sont ils bien différents de la côte d'azur ?

Share this post


Link to post
Share on other sites

Si je me souviens bien NiceOne habite pas dans la pricipauté il est a quelques metre, je l'avais harcelé pour savoir si il avait une carte d'identité monegasque :transpi:

Pour l'instant moi je negocie pour echager mon rad 360 Xtrem contre un 240 lite, comme ca vais pouvoir faire une full integration dans un etit boitier genre lancool en rajoutant un rad de 120 a l'ariere, a moi les lans avec une config Wc peu encombrante :ouioui:

Share this post


Link to post
Share on other sites
Qu'est ce que c'est comme phenom ? Un BE j'imagine ?

sinon à Monaco les prix sont ils bien différents de la côte d'azur ?

Oui je crois que c'est un BE qu'il veut il m'a pas encore confirmé !

Et pour ce qui est des prix je commande en France sur LDLC, Mat.net, DocMicro et TopAchat donc bon les tarifs je vois pas vraiment la diff ! :pastaper:

Si je me souviens bien NiceOne habite pas dans la pricipauté il est a quelques metre, je l'avais harcelé pour savoir si il avait une carte d'identité monegasque :D

Pour l'instant moi je negocie pour echager mon rad 360 Xtrem contre un 240 lite, comme ca vais pouvoir faire une full integration dans un etit boitier genre lancool en rajoutant un rad de 120 a l'ariere, a moi les lans avec une config Wc peu encombrante :byebye:

Oui j'habites à 7 mètres de la frontière ! :transpi:

Et sinon moi je passe mon PC en full Noctua : NF-P12 1300 en aspiration et extraction, un NF-B9 en latéral et 2 NF-B9 sur mon Ultima 90 et en avant ! :non:

Share this post


Link to post
Share on other sites

NiceOne : aurais-tu trouvé un fournisseur disposant de Q9550 en batch E0 ? Je me tate à changer mon Q6600 pour en 9550 vu que j'en ai l'occasion là sans trop débourser mais j'aurais bien aimé trouver un E0 qui apparement tiennent mieux l'oc ...

Sinan mignon ton chassis blade en effet, bien rempli surtout, et c'est clair que le dernier qu'on a recu nous quand on l'a branché en meme temps que l'eva et les G5 de la demi baie c'est carrément le tableau electrique qui a pas tenu le coup :pastaper: ... Sinon perso j'attends d'avoir fini de faire mumuse avec solaris sur le dl 785 du taf (8 optérons - 32 coeurs en tout dans une seule machine :transpi: ) pour voire ce qu'il peut donner sur un f@h :non:

Share this post


Link to post
Share on other sites

Yes je posterais quelques photos si ça intéresse le monde ! :non:

Et sinon à priori LDLC envoie encore des C1 ! Mon pote qui a monté le sien y'a une semaine de ça a eu un C1 ! :pastaper:

Moi je vais en commander d'ici la fin de la semaine et on verra bien ! :transpi:

De toute façon je vous tiens au courant comme toujours ! :D

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...