Jump to content

Archived

This topic is now archived and is closed to further replies.

HpTrad

Le bar de Windows 7

Recommended Posts

Bon , je suis au deuxième Seven d'installé et toujours pas de choix de navigateur . Je vois déjà Opéra ralé auprès de l'Europe . :transpi:

Vais voir avec la 3eme licence qui vient pas du meme fournisseur si ça change .

Ne trouvez vous pas de diifférence entre la version finale et la RTM 7600 ? Parce que je trouve qu'elle marche carrêment mieux sur mon PC . (à moins que pour une fois j'ai fais une install' correct)

Share this post


Link to post
Share on other sites

Vous pensez que je puisse installer seven sur mon pc en version final le temps que je reçoive ma boite et après mettre la clés de série quand je l'aurai reçu sans que je n'est a tout formater ?

Share this post


Link to post
Share on other sites
Vous pensez que je puisse installer seven sur mon pc en version final le temps que je reçoive ma boite et après mettre la clés de série quand je l'aurai reçu sans que je n'est a tout formater ?

Y'a pas un mois pour valider la clé ?

Si tu es sûr de le recevoir d'ici là... :transpi:

Share this post


Link to post
Share on other sites

Salut

Installation avec pitit soucis de W7 sur mon pc étant donné que j'ai jamais reussi à lancer le dvd au lancement du pc, il at fallu passer par la RC, lancer le dvd en reinstallation complète (en plus à priori cela à fait un espèce de mix entre la mise à niveau et la reinstall, bref)

Sinon quelques soucis génant en utilisation l'UAC complètement casse bonbon sur mon compte utilisateur standart (on peux même pas flanquer un fichier à la poubelle sans avoir une demande de password adm.). Impossible de baisser le niveau de l'UAC étant donné qu'il demande une ouverture de cession administrateur pour le descendre après avoir donné le password administrateur juste avant, je tente l'ouverture d'une cession avec le compte admin (laissé ouvert pour les essais) avec tentative de changement de ce compte là cela bug: la fenetre de changement du niveau de l'UAC se bloque. Je tente en laissant la cession adm. ouverte de passer par le compte standart pour changer son UAC impossible.

J'ai tout simplement transformé le compte standart en celui d'administrateur (limite celui qui sait comment on peux flanquer des fichiers à la poubelle sans l'intervention de l'UAC sur compte standart cela m'interesse)

En soucis installation 1 logiciel que j'ai été incapable d'installer sur le maitre à fallu l'installer sur un autre dd puis le transférer (que ce soit avec un setup ou en archive)

La mise en veille marche par rapport à la RC :transpi: , firefox à l'air de mieux tourner, le partage de fichier m' a l'air moin complique à mettre en oeuvre.

Share this post


Link to post
Share on other sites
Bonjour,

J'ai un soucis avec Seven que j'avais déja au moment de la RC mais dont je pensais qu'il serait résolu pour la version finale.

J'ai 3 HDD, le premier de 500 go avec l'OS ( win 7 pro 64 bits non OEM, merci la préco estivale ), le second HDD de 500 go vierge et non formaté, et le troisiéme de 500 go avec mes data. Sous XP et Vista je n'ai jamais eu le moindre soucis, mais sous Seven, il ne voit pas d'autre HDD que le C: , ce qui est problématique pour installer tous mes logiciels préférés dont les exe sont sur ce disque de data.

Le plus "marrant" est qu'il sont bien affiché et non flagué en erreur dans les gestionnaire de périphérique. Du coup, je ne sais pas quoi faire, quelqu'un aurait-il une idée?

Merci :transpi:

EDIT : Je vais installer le XP Mode pour voir s'il les voit, ça pourrait aider pour le diagnostic

Virtuel XP ne les vois pas non plus, ou plutôt il voit 3 autres disques "réseau" que je pense être mes HDD, mais ne m'y accorde pas l'accés.

----------------------------------------------------------------------------------------------------------------------------------------------------------------------------------

EDIT : OK, pour une raison que je ne m'explique pas, aucun de ces 2 disques ne s'était vu attribuer une lettre de lecteur, donc par le gestionnaire de disque, je leur ai filé les lettres G: et H: et tada !!! les revoilà. Probléme résolu.

Share this post


Link to post
Share on other sites

@ lordphoenix : bizarre ton histoire, un pote à moi tourne sous la RC depuis 3 mois et il ne m'a jamais parler de ça!

Bon il est en administrateur, jamais vu ce que ça donne en utilisateur

Je lui installe ce week end la version boîte, et je ferai un feedback sur ça, ce qui me parait bizarre!

@hyunkel07 : ça peut arriver, ça peut venir d'un petit prob à l'install sur le pilote gérant le chipset/DD, mais t'as trouver la soluce :dd:

Ce gestionnaire de périph, une super invention :transpi:

Share this post


Link to post
Share on other sites

Salut à tous,

Voilà c'est mon premier post en tant que membre mais je suis depuis un bon moment sur ce Super forum !

Je viens d'acquérir Windows 7 et je me pose une question

Quand je clique sur le bouton pour agrandir une fenêtre en haut à droite

bouton-agrandir.jpg

La fenêtre s'agrandit et se met en plein écran, mais sans la transition comme Windows XP où elle s'agrandissait en progressif et pas directement en plus grand sans transition.

Je sais pas si vous me comprenez ;), mais j'aimerais bien savoir si c'est possible de l'activer.

Merci d'avance !

;)

Share this post


Link to post
Share on other sites

Vérifie dans les "performances" (il me semble que cela se nomme comme ça) dans panneau de config -> systeme -> avancé -> performances (si c'est le même moyen d'acces qu'XP, n'ayant plus de 7 sous la main pour vérifier) que tu as bien "animer les fenetres lors de leur réduction et de leur agrandissement" coché

Share this post


Link to post
Share on other sites

Aero est bien actif? tu as lancé le test de performances de 7 (et obtenu un score de 3 minimum)?

Share this post


Link to post
Share on other sites

J'viens de vérifier vite fait mais Lotaki a bien raison,il n'y a aucun effet de transition lors de l'agrandissement / réduction des fenêtre sous Win7 avec Aero activer (Note 7.1) ,seulement lorsque l'on clic sur le bouton de réduction et de fermeture,on a bien des effets perceptible,mais pas pour l'agrandissement/réduction de fenêtre,c'est du spontanée sans effet.

Comme quoi,on fait pas vraiment gaffe a tout les détails,mais c'est bien un défaut dans l'ergonomie des fenêtres sous Win7 (pas vérifier sous Vista).

Share this post


Link to post
Share on other sites

Je vérifierais dès que possible sur un Vista et un 7 pour savoir quand est-ce que cette chose a disparu

Share this post


Link to post
Share on other sites

Quelqu'un à installer 7 sur un Asus G50V?

Moi j'ai eu quelques bug, pendant l'instal lors du redémarrage il y à eu un freeze sur l'ecran ROG et après l'instal plus moyen d'ouvrir mon lecteur CD ;)

à priori c'est un problème de driver puisque après avoir installé les driver Intel tout est rentré dans l'ordre...

Enfin les utilitaire comme Direct console et Power4gear ne fonctionnent pas et pas de version dispo pour W7 sur le site d'Asus...

Résultat retour sur Vista ;) en attendant que asus propose des pilotes et utilitaire pour W7.

Share this post


Link to post
Share on other sites

Ou puis je trouver seven version pro final, car j'ai reçu ma boite chez moi mais j'y suis pas pendant 3 semaines et je voudrais l'installer maintenant.

C'est possible ?

Comme ca après dans 3 semaines je mettrais ma clés.

Mais par contre je veux vraiment la version final, comme dans la boite.

Merci.

Share this post


Link to post
Share on other sites

Bonsoir.Une question: sur certains sites informatique ils parlaient des fonctions qu'il manquait à Vista par exemple le WinFS mais apparemment c'est suspendue. :keskidit: La promesse est tenue ?

Share this post


Link to post
Share on other sites
Ne trouvez vous pas de diifférence entre la version finale et la RTM 7600 ? Parce que je trouve qu'elle marche carrêment mieux sur mon PC . (à moins que pour une fois j'ai fais une install' correct)

RTM 7600 = finale :francais:

Les images DVD datent d'ailleurs du 13-14 juillet, de mémoire

Share this post


Link to post
Share on other sites

Bonjour tout le monde,

Voila j'ai un petit soucis avec mon windows 7 fraichement installé.

Lorsque je lance un premier mkv avec sous titres je n'ai aucune problème, la video finie je lance un second mkv avec sous titres aussi sans fermer WMP et la ça lag grave; je suis obligé de fermer WMP et de relancer la video cela est très très agaçant.

Nivo codec j'ai installé le win7codecpack comme je l'avais fait avec mon vista, j'ai un q6600 couplé à une ati4650.

Avez vous une idée de la nature du problème? J'aimerai vraiment utiliser WMP pour pouvoir utiliser le media center.

Merci de votre aide.

Share this post


Link to post
Share on other sites

Exellent ce seven, vraiment un très bon cru.

J'aime:

- Possibilité de supprimer IE8, media cneter, dvd windows...

- L'ergonomie et l'aéro vraiment bien fait et pratique après un pue d'entrainement.

- La simplicité de media player grandement améliorée.

... La liste est longue.

Mes grands regrets:

- Désinstall des progs comme IE8, toujours leur :8 de dossier dans programme files, donc en gros c'est toujours utilisable donc fausse désinstalle... :cap:

- Media player a une multitude de nouveaux codecs, mais ces abrutis de crosoft oublient les plus courant, le MKV et le FLAC... Vraiment lourd ca...

- Les transferts de gros fichier (8giga...) demande quand même le soutien de Supercopier sinon c'est long....

Voila un petit avis rapide, sinon très content. :iloveyou:

Par contre pas capté le doublon de Programme files, le normal et le (X86), on peut installer du 32bits sur un 64bits? Parce que je déteste avoir mes dossier mal rangés et ce x86 me soule :transpi:

Share this post


Link to post
Share on other sites
Par contre pas capté le doublon de Programme files, le normal et le (X86), on peut installer du 32bits sur un 64bits? Parce que je déteste avoir mes dossier mal rangés et ce x86 me soule :cap:

Quand un programme est 32 bits, il s'installe dans le x86, autrement dans l'autre :8

Share this post


Link to post
Share on other sites

Hum je savais pas qu'on pouvait avoir du 32 sur un x64, me vient une qestion, si on installe firefox, comment savoir si c'est le x32 ou le x64 qui s'installe, sachant que c'est moi qui lui donne le chemin du dossier?

Share this post


Link to post
Share on other sites

Il vaut mieux lui laisser choisir le bon = x86, mais même en le trompant on peut voir dans le gestionnaire des tâches : si un processus a écrit à côté du .exe un *32 c'est du 32 bits, ou alors sans rien c'est 64 bits.

Share this post


Link to post
Share on other sites

Ok merci pour ces précisions amour, étant donnée que c'est mon premier OSx64... je savais pas. :cap:

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...