Jump to content

Amour

Older
  • Content Count

    12922
  • Joined

  • Last visited

Everything posted by Amour

  1. ouai car normalement paypal paie pas le mec tant que tu l'as pas recu (ou truc du genre je crois). Enfin bon, avec eux, c'est beaucoup plus sécurisé. apres la qualité, ca .... Paypal paie directement, et après tu peux éventuellement te faire rembourser si litige etc... mais ça n'a pas l'air évident.
  2. C'est vrai que les 2 sites sont très similaires, et les 2 sièges sont à : 8, rue Ampère 38000 Grenoble Donc on peut supposer que... Pourquoi pas une fusion des centralisations Magic PC et E-Network ?
  3. Est-ce que les lignes sur l'écran apparaîssent aussi sur un écran externe ? Si oui, c'est la carte graphique.
  4. J'ai récupéré un Sony fixe tout en un (dans l'écran) qui avait une Geforce 8400M, et par change sur le site de Sony il est écrit que même hors garantie et 4 ans après la découverte du problème de ces cartes graphiques, c'est pris en charge gratuitement. La semaine dernière un monsieur de UPS est venu chercher le PC, et là je l'ai reçu quelques jours plus tard, ce matin. Pour l'instant ça roule... J'ai même pu faire changer le transfo aussi car un vice caché a été avoué par Sony : envoi d'un nouveau transfo rapide via DHL. A suivre
  5. Oui je sais bien, c'est plus lourd que si c'est en natif... je ferais la modification si nécessaire
  6. C'est déjà le cas maintenant : téléchargement complet, et réduction visuelle : l'image n'est pas retraitée. Et avant il se peut qu'elle n'était pas retraitée non plus, mais juste affichée plus petite
  7. Dans une version précédente de IPB, quand l'image était redimensionnée on pouvait cliquer dessus pour agrandir... ça j'en suis sûr. Par contre, je ne sais plus quand ça a disparu
  8. Bonsoir, Quand on affiche une image d'une certaine taille, elle est redimensionnée par le forum mais sans un lien ou bouton pour pouvoir agrandir... Ne serait-il pas possible de mettre cela à nouveau ? Merci Exemple d'un sujet créé ce soir, par ici.
  9. Rien à voir avec le bug principal, mais apparemment il existe un patch pour régler des soucis avec IE9 : http://community.invisionpower.com/topic/334519-ipboard-314-compatibility-patch-for-internet-explorer-9/ Au fait P-A : tu as demandé à IPB pour le bug du nouveau contenu ?
  10. Cela consomme + de ressources car il faudra que j'enlève les posts qui s'y trouvent et donc ne servent plus à rien car hors sujet... Mieux vaut sincèrement créer un nouveau sujet, surtout si les pièces n'ont plus rien à voir
  11. Si ce sont ce nouvelles pièces, en principe on crée un nouveau sujet
  12. Pour ma part ça donne ça avec Firefox 4, Windows 7 x64 : J'ai testé aussi avec le thème noir temporairement, même affichage. Vous auriez un autre navigateur pour tester ? Pas trop d'extensions dans Firefox ?
  13. J'admets ne pas comprendre... j'utilise moi-même des liens en signature et je n'ai aucun problème pour modifier ma signature régulièrement. Peut-on voir une capture d'écran ? Avec quel navigateur et OS ?
  14. Cela ferait un hack dans le code du forum, il vaut mieux éviter quand ce sont des scripts tous prêts... (j'évite de le faire avec mon propre phpBB car sinon ça devient ingérable à la moindre mise à jour)
  15. Seule une mise à jour de forum réglerait peut-être ça, dès que P-A aura un bout de temps
  16. Il ne faut pas hésiter à supprimer les posts cachés, ça nettoie
  17. Il y a sûrement des posts cachés dans ce cas là... mais sincèrement je ne fais pas lire les 1033 pages pour voir où c'est
  18. Je viens de tester avec Opera 11, et ça fonctionne pour le moment...
×
×
  • Create New...