Jump to content

Le bar de Windows 7


HpTrad

Recommended Posts

Bonjour,

Je suis récemment passer de vista 64 bits à Windows 7 64 bits, et à ma grande surprise le seul logiciel ne fonctionnant pas correctement est msn.

Le problème se résume en un freeze pur et simple de msn a la connexion qui dure environ 1minute puis a l'ouverture d'une conversation freeze de nouveau qui dure une minute etc.

Le plus étrange est que j'ai installer msn il y a 2 semaines sans succès puis réessayer hier soir tout marchai parfaitement jusqu'a que je reboot.

Si quelqu'un à une vague idée de solution a mon problème :/

Merci par avance

Link to post
Share on other sites
  • Replies 1.9k
  • Created
  • Last Reply

Bonjour @tous,

voilà mon problème : je souhaite faire pointer les dossiers "documents", "images" et "vidéos" vers des lecteurs reseau. c'est lecteurs sont en fait des dossiers partagés sur mon NAS.

Lorsque je veux rajouter ces lecteurs dans les propriétés de "documents", "images" et "vidéos", Seven me dit que c'est impossible car ces dossiers ne sont pas indexés. ok, mais quand je suis la procédure conseillée je me retrouve à de voir faire un "rendre disponible hors connexion"!

Qu'est-ce que cela veut-il dire? ou plutôt, qu'est-ce que cela entraine? Est-ce un simple listing des fichiers ou est-ce une réelle copie en local? car dans ce dernier cas çà sera durdur (6To sur le nas et seulement 120go en local :transpi: )

Donc voilà, donc si quelqu'un pouvait m'expliquer comment faire pour pouvoir rajouter des lecteurs reseau aux documents de seven, il serait bien aimable :D

Link to post
Share on other sites

J'ai fait plusieurs réinstallation et sa ne change rien, les freeze on l'air de n'apparaitre que au lancement de msn maitenant mais toujours embetant de devoir attendre 2-3-min avant de pouvoir utiliser msn ...

Link to post
Share on other sites
Bonjour @tous,

voilà mon problème : je souhaite faire pointer les dossiers "documents", "images" et "vidéos" vers des lecteurs reseau. c'est lecteurs sont en fait des dossiers partagés sur mon NAS.

Lorsque je veux rajouter ces lecteurs dans les propriétés de "documents", "images" et "vidéos", Seven me dit que c'est impossible car ces dossiers ne sont pas indexés. ok, mais quand je suis la procédure conseillée je me retrouve à de voir faire un "rendre disponible hors connexion"!

Qu'est-ce que cela veut-il dire? ou plutôt, qu'est-ce que cela entraine? Est-ce un simple listing des fichiers ou est-ce une réelle copie en local? car dans ce dernier cas çà sera durdur (6To sur le nas et seulement 120go en local :transpi: )

Donc voilà, donc si quelqu'un pouvait m'expliquer comment faire pour pouvoir rajouter des lecteurs reseau aux documents de seven, il serait bien aimable :D

Hello Tetsuo,

En attendant la sortie officielle de windows 7, on se cantonne à la centralisation dédiée.

Sorry mais je ferme ce topic.

Edit : Fusionné

Link to post
Share on other sites
J'ai fait plusieurs réinstallation et sa ne change rien, les freeze on l'air de n'apparaitre que au lancement de msn maitenant mais toujours embetant de devoir attendre 2-3-min avant de pouvoir utiliser msn ...

Tu as bien fait désinstallation via le menu application > Redémarrage > téléchargement à nouveau du client > réinstallation :D ?

Link to post
Share on other sites

Voila je me permet de créer un nouveau topic au sujet de windows 7 et de sa capacité a gérer les SSD

J'ai actuellement acheté un SSD OCZ Vertex de 120 Go et installé windows 7 RTM intégrale

j'aurais voulu avoir quelques infos spécifiques au fonctionnement de windows 7 lorsqu'il fonctionne avec un SSD

par exemple comment sait on qu'il a bien détecté un SSD et qu'il a désactivé des fonctionnalités inutiles pour le ssd (par exemple la défrag automatique etc etc..) ?

Et pour la fonction TRIM rebelote, comment peut on être sur qu'il est bien activé et fonctionnel avec le SSD ? (je vient de mettre le firmware de mon SSD en 1.3 et il devrait gérer le TRIM normalement mais comment le savoir ? )

Voila voila j'espère qu'un expert pourra me répondre (Vincent Hermann si tu m'entend :transpi: )

Link to post
Share on other sites
Voila je me permet de créer un nouveau topic au sujet de windows 7 et de sa capacité a gérer les SSD

J'ai actuellement acheté un SSD OCZ Vertex de 120 Go et installé windows 7 RTM intégrale

j'aurais voulu avoir quelques infos spécifiques au fonctionnement de windows 7 lorsqu'il fonctionne avec un SSD

par exemple comment sait on qu'il a bien détecté un SSD et qu'il a désactivé des fonctionnalités inutiles pour le ssd (par exemple la défrag automatique etc etc..) ?

Et pour la fonction TRIM rebelote, comment peut on être sur qu'il est bien activé et fonctionnel avec le SSD ? (je vient de mettre le firmware de mon SSD en 1.3 et il devrait gérer le TRIM normalement mais comment le savoir ? )

Voila voila j'espère qu'un expert pourra me répondre (Vincent Hermann si tu m'entend :mdr: )

Il fait tout ca en auto

en fait Seven interroge le disque :

"Vitesse de rotation ?"

le SSD retourne 0

Seven sait donc qu'il s'agit d'un SSD et désactive comme un grand la défrag, et active le TRIM

Link to post
Share on other sites

Coucou ! Petite question à ceux qui ont Windows 7 installé : Parfois, lorsqu'une application ou un processus utilise un fichier sur un disque, Windows XP empêche de l'éjecter, mais on ne savez pas forcément pourquoi. Est-ce que Windows 7 identifie précisément l'application qui utilise le lecteur ou se contente d'un basique message d'erreur ?

Merci !

Link to post
Share on other sites

Je souhaite acquérir seven,

et comme souvent, je me suis dit je vais aller sur la central histoire de glaner les renseignements utiles principaux,

et qu'elle déception de trouver un topic se voulant centralisant sans rien dans le post 1.

Et franchement je me vois mal lire les 88 pages du topic :chinois:

Rien de grave néanmoins, mais je voulais partager mon ressenti :craint:

Link to post
Share on other sites
Coucou ! Petite question à ceux qui ont Windows 7 installé : Parfois, lorsqu'une application ou un processus utilise un fichier sur un disque, Windows XP empêche de l'éjecter, mais on ne savez pas forcément pourquoi. Est-ce que Windows 7 identifie précisément l'application qui utilise le lecteur ou se contente d'un basique message d'erreur ?

Merci !

Euuuuuuuh normalement c'est toujours pareil, dossier en cours d'utilisation blablabla :chinois:

Link to post
Share on other sites

J'ai un problème avec mon Windows 7.

A l'install j'avais tout de bon la transparence était la c'etait mignon.

Et la pu rien ! j'ai pu de transparance et j'aimais bien :/ le truc de "resolution de probleme" me dit que tout est bon sauf le "Gestionnaire de fenetrage" qui est desactivé et qui empeche la transparence.

Le resolveur de probleme est censé l'activer, il le fait selon lui mais en réalité il fait rien le probleme est toujours la :/ comment activer cette option manuellement ? sinon le problème peut il venir d'ailleurs ?

Link to post
Share on other sites
@coxledingo: je MAJ au fur et à mesure des questions dédiées résolues.

@coolraoul: tu as quelle config ?

E5300

HD4850

EP43-DS3

Windows 7 x64

Je me demande si ça viendrait pas de quand j'ai mis a jour les pilotes de la HD4850 ... mais bon j'ai mis les dernier je vois pas ou peut être le problème, d'ailleurs le revolver de problème de me dit que tout est bon et que le problème viens de ce "périphérique d'affichage"

Je précise que après l'install de seven ça marchait très bien, et j'aimais bien la barre transparente et le menu :yes: ( mon theme aero est actif egalement )

Link to post
Share on other sites
Coucou ! Petite question à ceux qui ont Windows 7 installé : Parfois, lorsqu'une application ou un processus utilise un fichier sur un disque, Windows XP empêche de l'éjecter, mais on ne savez pas forcément pourquoi. Est-ce que Windows 7 identifie précisément l'application qui utilise le lecteur ou se contente d'un basique message d'erreur ?

Merci !

Sur vista/xp lorsqu'on a une clés usb et l'explorateur de fichier ouvert sur la clés l'éjection n'est pas possible. Mais dans Seven, il ferme l'explorateur et éjecte la clés.

Je viens juste de l'installer donc c'est le seul truc que j'ai remarqué. Si demain j'ai le temps je ferais quelque test pour vérifier qu'il ferme bien le reste des applications à la place du message d'erreur. :yes:

Sinon j'ai une x800gto comme carte graphique et j'ai un probleme pour installer les pilotes. Il refuse de mettre à jour le pilote (plantage). J'ai actuellement le pilote windows. Quelqu'un a une idée pour mettre à jour ces pilote ?

Link to post
Share on other sites

J'ai moi aussi la HD4850 et elle fonctionne très bien depuis l'installation: à cause de toi coolraoul, je ne suis plus très détendu pour installer les drivers :francais:.

Faut attendre une MAJ des pilotes je pense.

Link to post
Share on other sites

Bonsoir, :dd:

J'ai un problème au démarrage de Windows 7 32bits (7600.16385) quand le câble réseau est branché, mon processeur tourne à 100% pendant 5 minutes avant de ce calmer. Je suis obligé d'arrêter le processus svchost.exe pour ne pas attendre ce délai...

Ca fait un petit moment que Windows 7 est installé dessus et auparavant je n'avais pas ce problème, je n'ai rien fais de particulier depuis quelques jours à par une mise à jour de Windows defender...

J'ai essayé d'arrêter chaque services du svchost en question pour trouver le coupable mais quand j'arrête tout les services le processeur est toujours à 100% pendant 5min après le démarrage.

J'ai aussi désactivé tout les logiciels au démarrage sans résultat... (quand je débranche le câble réseau plus de problème).

Screen du coupable:

mini-Capture-b07dc02b35888f515d2f4a72ad10e350.png

mini-Capture1-3d5b841e16301f4c4ab0e7db8db913e0.png

Merci d'avance ! :craint:

Link to post
Share on other sites

Bonjour, j'ai un problème sur l'un de mes pc avec Seven RC.

Si j'installe Kaspersky internet security 2010 ma carte reseau prend comme adresse ip (en dhcp) un 169.x.x.x. au lieu du 192.Si je met une ip fixe, j'ai un "no network access".

Il me faut desinstaller KIS pour retrouver le réseau. Même en le désactivant au demarrage ca ne fonctionne pas.

Est-ce que vous savez d'ou ca peut venir ? Sachant que j'ai déjà un pc qui fonctionne très bien sous seven RC avec KIS 2010

Link to post
Share on other sites

Bonjour,

Voila j'hésiste d'installler Windows Seven car j'ai un pc portable DELL XPS M1530.

Ma question c'est : Les mises à jour Vista pour XPS M1530 sont ils compatibles avec Windows Seven.

Si la réponse est non où les télécharger ? Quand seront ils disponible si on peut pas les télécharger?

Je vous remercie par avance

Link to post
Share on other sites

Oui le pilote est à jour.

Bon ça avance !

C'est le service HomeGroupListener qui me pause ce problème.

C'est apperemment le service qui gère le Groupe Résidentiel. Je ne comprend pas pourquoi il réagit comme un sauvage... Avant il fonctionné si bien... (avec 3 PC en groupe résidentiel)

Je le désactive pour le moment avant de trouver une solution. :)

mini-Capture-602ddfb9d6ffa716a4544b88bb1d3ac9.png

Link to post
Share on other sites

Archived

This topic is now archived and is closed to further replies.

Guest
This topic is now closed to further replies.

×
×
  • Create New...