Jump to content

/!\ L'Overclocking Open Bar /!\


Cedrix
 Share

Recommended Posts

Bon ça y est un pote est passé m'aider pour l'OC du Q6600 :

3.4Ghz

Idle : 35°

FULL : 61°

Vcore : 1.45V (bios 1.4625) :yes:

RAM : 2.1V ( origine)

FSB TERM : 1.40V

NB : 1.28V

RAM à 501Mhz (533MHZ en origine)

4e2dfdec52752d53fde394479ebee3a2.jpg

Va falloir que je test avec un vore + bas, mais sous prime95 j'ai eu une erreur sur 1 core après 10Mn avec un Vcore de 1.43( 1.45Bios)

C'est du bon au niveau réglage ?? Lui il est sur un DFI pour son Q6600, ce qui diffère pas mal de ma P5Q PRO !

Essayes avec 1.36V au NB et 1.6V à la PLL :D

chaque journée amène son lot de malheur.

j'ai fait un clear CMOS avant de mettre une X300SE en place mais maintenant, ma CM ne bip plus, plus rien du tout.

donc de forte chance pour qu'elle soit HS également.

je teste mon alim et ma CG sur le PC de ma soeur (là où je suis) dans la soirée.

je verrais bien ce qu'il en est, c'set possible que vu que c'est l'étage d'alim de ma CG qui a pris, que mon alim est souffert également.

donc pas de retour pour le moment, juste quelques passges épisodiques.

il faudra attendre ma commande puis la réception de tout mon nouveau matos pour savoir de quoi il en retourne précisement, qu'est-ce qui est HS, qu'est-ce qui repart en SAV et qu'est-ce que je peux garder.

RAM finalement morte peut-être... ;)

Link to comment
Share on other sites

  • Replies 14.7k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Pareil pour moi !

Bon sinon 3.4Ghz pas stable tout compte fait !

20 min prime trouve une erreur sur le core 3

La première série de test (1024k) ce passe nikel -> 60° full

La deuxième série de test plante sur le core 3 et je passe les 71° avec ce test la !

bref c'est pas encore ça !

mais je pense le laissé à 3.2ghz y en a bien assez !

Link to comment
Share on other sites

bon, j'avance petit à petit dans mes diagnostics.

déjà, il semblerait que l'alim n'ai rien, vu qu'elle tourne en ce moment.

par contre, chose étrange, sur mon PC, le +12V était à 13.27V, là, il est à 11.84V.

pourtant, le config est plus légère donc je tire bien moins sur mon +12V.

sinon, bonne nouvelle, elle crachait de l'air chaud à cause de mon CPU. là, hors boitier, elle est super fraiche donc ça restera ainsi avec mon WC.

je teste mes HDD et de nouveau ma CG dans l'heure qui suit.

je vous tiens au jus.

EDIT : HDDs (raptor et maxtor) intacts, c'est déjà ça.

mais comme une bonne nouvelle ne peut arriver sans une mauvaise, j'ai la confirmation qu'il n'y a pas que la CG qui est morte car sur mon PC, je n'ai aucun affichage et sur celui de ma soeur, voilà ce que ça donne : zz.png.

mes premiers soupçons vont à la RAM qui montrait quelques signes de faiblesses (EPP#1 OK mais EPP#2 instable très rapidement).

j'espère que ma CM n'a rien car elle, je ne peux pas la renvoyer au SAV (j'ai viré les caches sur NB et SB).

la suite avec CPU, CM et RAM dès que je trouve une plateforme LGA775 avec DDR2 dans mon entourage.

Link to comment
Share on other sites

ça me ferait chier de perdre le seul composant que je ne peux pas envoyer au SAV mais bon, ça m'apprendra à vouloir aller trop vite.

en tout cas, je suis pour le moment, comme un con à ne pas pouvoir tester por savoir ce qui déconne (et j'ai pas envie de payer une fortune pour qu'un glandu d'assembleur me fasse 3 tests bidons qui lui prendront 15min).

je sens que je vais devoir attendre ma nouvelle config pour savoir ce qui ne va pas (sachant que ma CM n'a que l'avant dernier BIOS, ce qui exclu une reconnaissance avec un E5200 :transpi:).

Sinon, j'ai pû étudier au complet mon boitier et en moddant la cage à HDD, j'ai moyen de bien l'isoler tout en intégrant simplemet ma pompe de WC.

par contre, ça va être la galère pour monter els HDD à l'envers pour cacher leur connectique, à voir.

Link to comment
Share on other sites

finalement, avec tous mes déboires, je vais me contenter d'une HD4850 512Mo classique qui passera sous WB intégral, parce que je le vaux bien 8).

ça va quand même me faire économiser quelques sous, de l'ordre de 30€

C'est sûr mais bon... Le rapport perf/prix est plus vraiment top une fois watercoolé... :fumer:

Bah finalement on aura pas de WC donc on sera juste en air-cooling extreme donc on verra... :craint:

Par contre on aura un Phenom II et ça ça risque d'en intéresser du monde :transpi:

920 ou 940 ?

940 BE sur une 780G-DS3H on a rien d'autre... :craint:

Bon et sinon Kabox est dans le train et bientôt Rafi aussi les 2 directions Monaco héhéhé ;)

Par contre on se va se taper un temps de merde tout le week-end ça risque de pas être super drôle alors qu'il a fait un temps super toute la semaine :craint:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...