Jump to content

/!\ L'Overclocking Open Bar /!\


Cedrix
 Share

Recommended Posts

  • Replies 14.7k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

et voilà, ma Crucru ne tient pas son EPP#2, soit un petit 500MHz cas 5 @ 2.2V.

donc si j'en crois notre pitit Nice à nous, je file droit dans la même direction que ses Tracer Red :cartonrouge: (en plus, je ne les ai jamais poussé à bloc).

reste plus qu'à se contenter de PK 6400 (ou 8500) en attendant tous les bons d'achat RDC.

qui a de la PK 6400 pour me communiquer les EPP (histoire de savoir si elle tient du PC8000 cas 5) ?

Link to comment
Share on other sites

Peut-être la mobal qui commence à rendre les armes... :D

Testes @ full stock RAM et CPU :D

Ou alors ton alim 8)

EDIT : Pinaise je viens de bloquer une rue avec un semi remorque pour décharger 136 Kg de batteries pour un de nos onduleurs... J'vous raconte même pas la tête des flics monégasques ! :cartonrouge:

A quand des batteries utilisables à vie et plus légères ? :ouioui:

Link to comment
Share on other sites

je tiens l'EPP#1, soit le 400MHz cas4 2.2V sans soucis mais pas l'EPP#2.

à voir pour la suite.

en tout cas, il s'agirait que ça lache vite si ça a envie de lacher, histoire que j'achète tout en une fois.

je teste le démarrage via BIOS stock dès que je peux, soit demain, histoire qu'il soit à froid.

Link to comment
Share on other sites

Enfin, jeudi je reçois mon phenom II, jsute après les partiels :francais:

Je crois qu'il va falloir lancer le topic sur l'overclocking du phenom sur PCI :smack:

Ce week-end messieurs, overclocking du Phenom II sur PCI et OC My Ride 2 pour ceux qui connaissent ! :dd:

On a assez de matos pour refaire le plancher de ma chambre donc j'vous promets du lourd ;)

Link to comment
Share on other sites

120mhz de plus ! c'est pas rien, bien joué :yes:

Enfin, jeudi je reçois mon phenom II, jsute après les partiels :transpi:

Je crois qu'il va falloir lancer le topic sur l'overclocking du phenom sur PCI :yes:

Ce week-end messieurs, overclocking du Phenom II sur PCI et OC My Ride 2 pour ceux qui connaissent ! :D

On a assez de matos pour refaire le plancher de ma chambre donc j'vous promets du lourd ;)

des photos, des photos ! :smack:

J'ai reussi a monter a 588Mhz ma ram :D a 2.2V cas 5 :transpi:

et moi 545mhz en cas 4 :p

Enfin, jeudi je reçois mon phenom II, jsute après les partiels :D

Je crois qu'il va falloir lancer le topic sur l'overclocking du phenom sur PCI ;)

excellente idée, si tu te sens fait un petit tuto :yes:

Link to comment
Share on other sites

Appel à tous.

Ma RAM était dans un état très incertain.

Ce soir, suite à une mauvaise manip, j'ai court-circuité ma CG.

Elle est morte, je n'ai donc plus de PC perso jusqu'à nouvel ordre (je vais voir à accélérer les tests pour passer commande au plus vite et en attendant, essayer de me dégoter une CG de secours).

j'essayerai de passer mais bien plus dur.

pas de bétises :transpi::D

Lex

Link to comment
Share on other sites

120mhz de plus ! c'est pas rien, bien joué :yes:
Enfin, jeudi je reçois mon phenom II, jsute après les partiels :francais:

Je crois qu'il va falloir lancer le topic sur l'overclocking du phenom sur PCI :francais:

Ce week-end messieurs, overclocking du Phenom II sur PCI et OC My Ride 2 pour ceux qui connaissent ! :D

On a assez de matos pour refaire le plancher de ma chambre donc j'vous promets du lourd ;)

des photos, des photos ! :smack:

J'ai reussi a monter a 588Mhz ma ram :D a 2.2V cas 5 :transpi:

et moi 545mhz en cas 4 :p

Enfin, jeudi je reçois mon phenom II, jsute après les partiels :transpi:

Je crois qu'il va falloir lancer le topic sur l'overclocking du phenom sur PCI :francais:

excellente idée, si tu te sens fait un petit tuto :yes:

Aaaah... il était enfin temps... après avoir bien compris comment elle fonctionnait j'ai réussi a atteindre un meilleur OC que mon ancienne 680i (4.5Ghz)
Stable ? Surtout avec un C0 :incline: .
des photos, des photos ! :smack:

+1 :D .

Des photos, mais aussi et surtout une grosse vidéo !!! :D

Vous allez en avoir pour votre pognon !!! ;)

Appel à tous.

Ma RAM était dans un état très incertain.

Ce soir, suite à une mauvaise manip, j'ai court-circuité ma CG.

Elle est morte, je n'ai donc plus de PC perso jusqu'à nouvel ordre (je vais voir à accélérer les tests pour passer commande au plus vite et en attendant, essayer de me dégoter une CG de secours).

j'essayerai de passer mais bien plus dur.

pas de bétises :transpi:;)

Lex

Pauvre Lex, et dire que j'ai vécu ça en direct... :craint:

Moi de mon côté j'ai le très grand honneur que ma carte mère n'a rien et que les mauvais résultats sont uniquements dus au fait que Vista, considérant un test HD Tune comme un état idle, lancait ses petites affaires (indexation & co) et me pourrissait ma moyenne... Une fois lancé le test en mode sans échec, une courbe normale et même MIEUX que prévu :iloveyou:

Par contre toujours pas testé la GTX 285, j'attends mon nouveau boitier et ma nouvelle alim pour ça !

Par contre le Samsung F1 est bel et bien mort donc j'attends mon Raptor 150 ce week-end héhéhé ! :iloveyou:

Link to comment
Share on other sites

Bon ça y est un pote est passé m'aider pour l'OC du Q6600 :

3.4Ghz

Idle : 35°

FULL : 61°

Vcore : 1.45V (bios 1.4625) :transpi:

RAM : 2.1V ( origine)

FSB TERM : 1.40V

NB : 1.28V

RAM à 501Mhz (533MHZ en origine)

4e2dfdec52752d53fde394479ebee3a2.jpg

Va falloir que je test avec un vore + bas, mais sous prime95 j'ai eu une erreur sur 1 core après 10Mn avec un Vcore de 1.43( 1.45Bios)

C'est du bon au niveau réglage ?? Lui il est sur un DFI pour son Q6600, ce qui diffère pas mal de ma P5Q PRO !

Link to comment
Share on other sites

Y'a moyen de faire beaucoup mieux moi chuis rockstable a 3.6 pour 1.43v sinnon les reglages de ma mobo sont tres proches des standards avec une legere augmentation sinnon ca passait pas. En idle chuis a 1.41 v vu que j'ai le LC ... Et la ram jpeut pas trop dire je me suis pas fait chier a la regler .

Link to comment
Share on other sites

chaque journée amène son lot de malheur.

j'ai fait un clear CMOS avant de mettre une X300SE en place mais maintenant, ma CM ne bip plus, plus rien du tout.

donc de forte chance pour qu'elle soit HS également.

je teste mon alim et ma CG sur le PC de ma soeur (là où je suis) dans la soirée.

je verrais bien ce qu'il en est, c'set possible que vu que c'est l'étage d'alim de ma CG qui a pris, que mon alim est souffert également.

donc pas de retour pour le moment, juste quelques passges épisodiques.

il faudra attendre ma commande puis la réception de tout mon nouveau matos pour savoir de quoi il en retourne précisement, qu'est-ce qui est HS, qu'est-ce qui repart en SAV et qu'est-ce que je peux garder.

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...