Jump to content

Archived

This topic is now archived and is closed to further replies.

nemesis93_75

[VISTA] [Infos] Windows Vista

Recommended Posts

Connexion réseau , carte réseau , décoche " M'indiqué si cette connexion à une connexion limitée ..."

Share this post


Link to post
Share on other sites

Et si je décoche ma connectivité ne seras plus limitée? ca me aprais bizzare comme solution. Car du fait de la connectivité limitée je n'ai plus accès au net..

Share this post


Link to post
Share on other sites

Teste ...

Poste également un rapport Hijackthis dans la centralisation .

Share this post


Link to post
Share on other sites

mystere de l'informatique la connexion remarche (sans que j'ai rien fait -_-)

je vais quand meme faire le rapport Hijackthis

Share this post


Link to post
Share on other sites

Bonjour a tous, j'ai recuperer vista sur le site de microsoft, tout c'est bien passé pendant le dl.

Maintenant que je l'ai mis sur cd, je le met dans mon lecteur, il boot parfaitement au demarrage, je met la clé, je choisi la partition, et maintenant il commence a copier des fichiers sur le pc.

A 32% il me met un message derreur :

an error occured while copying setuf files onto tour local machine. Erro code is 80070017

Je pense donc que l'image c'est mal graver.

POuvez vous m'aider ?

Share this post


Link to post
Share on other sites

merci d'avoir copié ma question ici, je n'avais pas vu le topic Vista

JE vais aller supprimer l'autre

Share this post


Link to post
Share on other sites

Merci bien monsieur le modo !

Bon je vous dis tout cela ce soir, je file chez un cop, et je graverais chez lui

Share this post


Link to post
Share on other sites

Ce que j'essai de te dire, c'est que pas besoin de graveur. Tu télecharger daemon tools, qui est un lecteur virtuel, tu monte l'image dans le nouveau lecteur et ça marche. Si tu ne sais pas exactement comment ça marche, dis-le, je détaillerais plus la manipe... :transpi:

Share this post


Link to post
Share on other sites

Pour deamon tool, pas de prob jarrive a l'utiliser mais je pensais que ca n'auré pas marché vu qu'il faut redemmarer lordi etc......

Share this post


Link to post
Share on other sites

N'hésite pas, c'est comme ça que je l'ai installé (ou avec alcohol je sais plus) mais c'est la même chose...

Share this post


Link to post
Share on other sites

Bon apres une regravure, l'installation c'est parfaitement déroulé.

Je vous écris de vista :)

Ma config est vraiment pourrite donc c'est assez long, mais c'ete pour essayer

Par contre j'ai un probleme avec ma carte graphique. Elle est assez vielle (ma recente ayant grillé et pas encore remplacé) donc sur le site ati il ya que les drivers pour les radeon et moi j'ai une rage.

Vista la reconné a moitié, en effet dans les caracteristiques il met 16 mo alors que c'est le double (quand meme ! mdr). Alors je me demande si en installant d'autre driver, les performances seraient augmentés.

Share this post


Link to post
Share on other sites

Salut

Je souhaite installer la bêta 2 de vista mais aux choix de la partition, il ne veut prendre que la première, soit celle où se trouve XP !!!

J'ai deux partitions principales, une pour xp et l'autre pour vista, mais pas moyen de continuer si je lui dit de prendre cette deuxième partition.

C'est quoi pour une c******** !

ça commence bien

:eeek2:

Share this post


Link to post
Share on other sites

Depuis qques jours, j'ai IE qui freeze et plante dès son lancement. Quelqu'un aurait'il une idée ?

Pourtant ça avait marché pendant plusieur jours puis là, sans rien installer (sauf Firefox), plancton. :cartonrouge:

Share this post


Link to post
Share on other sites

Salut

Je souhaite installer la bêta 2 de vista mais aux choix de la partition, il ne veut prendre que la première, soit celle où se trouve XP !!!

J'ai deux partitions principales, une pour xp et l'autre pour vista, mais pas moyen de continuer si je lui dit de prendre cette deuxième partition.

C'est quoi pour une c******** !

ça commence bien

:francais:

En fait j'avais pas assez avec 6 Go d'espace , il en faut 15

Share this post


Link to post
Share on other sites

Coucou ça fait un bail que je suis pas revenu ^^"

Voilà, petite question :

J'ai intallé la dernière version de Vista BETA 2 en version 32 bits (sur une deuxième partition principale en cohabitation avec XP), et voilà le problème, ma carte graphique fonctionne très mal.

en fait ma 6800GS est bien reconnue mais vista me dit qu'elle n'as pas les ressources suffisantes pour pouvoir fonctionner correctement (code 12)

Sous XP aucun soucis, la carte fonctionne nickel.

Je pensais que c'était dû au chipset graphique intégré à la carte mère (le 430) mais il est bien désactivé dans le bios...

J'ai essayé tout les pilotes Nvidia dispo pour Vista, rien n'y fait, les pilotes de la carte mère sont les derniers fournis par Nvidia, enfin j'ai installé que ceux du SMBus (il manquais que ceux là pour Vista).

Je me dit que le problème viendrais peut- être de là vu qu'aucun pilotes n'est dispo pour les CM disposant d'un chipset graphique intégré.

Je ne trouve pas de solution... :cartonjaune:

Ma config est dans ma signature. Merci de votre aide. ;)

Share this post


Link to post
Share on other sites

mis le lien du topic en premier post :zarb:

mis a jour des news jusqu'a aujourd'hui

dites moi si vous avez des lien de bon test de vista je pourrais le mettre en premiere page :-D

Share this post


Link to post
Share on other sites

J'ai un problème un peu similaire, un Raptor 150Go avec une partoche de 20Go et une autre avec le reste. Vista refuse de s'installer sur la partoche de 20Go et sur la seconde ya que 5Go de libre donc n'en parlons meme pas. :-D 20Go c'est pas assez pour lui ou quoi ? :D

Share this post


Link to post
Share on other sites

peut-être quand t'as créer ta partition il y a eu une petite erreur et tu as eu 19.999go au lieu des 20demander :chinois:

Share this post


Link to post
Share on other sites

×
×
  • Create New...