Jump to content

Archived

This topic is now archived and is closed to further replies.

nemesis93_75

[VISTA] [Infos] Windows Vista

Recommended Posts

Bonjour,

voila j'expose mon probleme apres avoir fait l'install de Vista beta 2 je n'arrive pas a me connecter en wifi sur mon modem routeur Inventel DW-B 200.

il trouve le signal (puissance maximale) mais des que je lui dis de se connecter dessus il n'y arrive pas et me met ereure inconnue. en RJ 45 pas de probleme, ma carte fille wifi est une wifi-b de asus j'ai essayer en installant les driver de celle-ci par le CD et par internet depuis vista.

De plus au bout de 2 heures d'essais j'ai essaye de me connecter sur le modem du voisin du haut, toujours en wifi et la il y arrive et me demande la clef wpa, donc le probleme ne viendrais apparement pas de ma carte fille. :craint:

si quelqu'un a une idee ou si vous avez ce modem et que vous avez reussi, je suis preneur :pleure:

merci par avance

salut

direccheune ze centralisaycheune

:craint:

:eeek2:

Share this post


Link to post
Share on other sites
j'aurai une question est ce que quelqu'un aurait les pilotes pour une carte mere asrock?

pas moyen de les trouver (meme des beta ou des perso tout ce que vous avez)

euh un petit :| pour ma question ;)

Share this post


Link to post
Share on other sites

en effet quand le lecteur veut authentifier un artiste et qu'il ne le trouve pas dans sa banque de donnée (ce qui est fréquent pour ma part :transpi: ) et bien il ne semble pas y avoir moyen de mettre l'image de l'album soit meme !

Quelqu'un aurait il la solution à ce probleme ?

Que ce soit sur xp ou sur vista avec WMP11 tu peux :

1/ appeler l'image de l'album : folder

2/ aller dans la bibliotheque puis album puis double cliquer sur l'album la tu arrive la ou il y a les tracks de l'album tu as un carre ecrit "past art here " je crois tu fais un glisser depose de ton image dessus et c'est bon.

oui moi aussi j'ai le meme probleme

et j'aurai une question est ce que quelqu'un aurait les pilotes pour une carte mere asrock?

pas moyen de les trouver (meme des beta ou des perso tout ce que vous avez)

question stupide tu as essaye sur le site d'asrock ? Asrock support pour moi les drivers d'xp fonctionnent bien sur vista, mais j'ai une asus.

Share this post


Link to post
Share on other sites

Quand j'ai installé Vista il m'a crée un double boot automatiquement avec un dossier Windows pour Vista et un Windows.bak pour XP ! Alala qu'ils sont fort chez Microsoft. :p

Quand tu dis un Windows et un dossier Windows.bak, tu veux dires sur la même partition? Tu as installé Vista sur la même partition que XP??

Oui sur la meme partition, je voulais qu'il me supprime XP mais en fait il l'a juste mis dans un autre dossier donc j'ai les 2 OS installés et a chaque démarrage il me propose de booter sur l'un ou sur l'autre. :chinois:

Share this post


Link to post
Share on other sites

Quand j'ai installé Vista il m'a crée un double boot automatiquement avec un dossier Windows pour Vista et un Windows.bak pour XP ! Alala qu'ils sont fort chez Microsoft. :p

Quand tu dis un Windows et un dossier Windows.bak, tu veux dires sur la même partition? Tu as installé Vista sur la même partition que XP??

Oui sur la meme partition, je voulais qu'il me supprime XP mais en fait il l'a juste mis dans un autre dossier donc j'ai les 2 OS installés et a chaque démarrage il me propose de booter sur l'un ou sur l'autre. :chinois:

carrement???

Share this post


Link to post
Share on other sites

Bin je t'avoue que j'ai étais vraiment surpris car ce n'était pas ce que je voulais à la base ! Je pensais qu'il allait supprimer XP mais non il a regroupé les dossiers "Documents and Settings", "Program Files" et "Windows" dans un dossier "Windows.bak" et me propose de choisir mon OS au boot. De plus si l'installation de Vista ne marche pas (comme ca m'est arrivé la première fois), il réstaure automatiquement XP ! :modocmoi:

Share this post


Link to post
Share on other sites

En même temps, il suffit de lire ce qu'il te marque quand tu l'installe. Il te le dit clairement que si tu installes sur la même partition, il te regroupera tout les dossier indispensable sous windows.bak :modocmoi:

Share this post


Link to post
Share on other sites

J'ai jamais lu ce que Microsoft marquait dans l'installation de ses logiciels, à part réclamer de l'argent je vois pas ce qu'ils savent dire... :modocmoi:

Share this post


Link to post
Share on other sites

En même temps, il suffit de lire ce qu'il te marque quand tu l'installe. Il te le dit clairement que si tu installes sur la même partition, il te regroupera tout les dossier indispensable sous windows.bak :modocmoi:

Eh ben c'est de la balle ça!

Moi qui ne voulait pas installé Vista parce que j'avais pas envie de partitionner le disque de mon portable (les disques de portable c'est pas bien gros)...

Mais est-ce qu'il y a des risques que certains programmes sous XP ne fonctionne plus? Ou bien le système réecrit-il tout ce qui est nécessaire au bon fonctionnement du système?

Sans doute le Windows.bak agit-il comme une partition sous forme de dossier??

A propos, je repose ma question, Aero marche sur vos becannes??

Share this post


Link to post
Share on other sites

Oui ya des effets graphiques un peu partout, c'est sublime ! Je trouve que la gestion de l'interface graphique par la carte graphique est vraiment bien optimisée, le processeur ne fait plus rien, par contre niveau mémoire, il consome énormément sans aucun programme installé ! Les 2Go vont être un minimum pour jouer... :roll:

Share this post


Link to post
Share on other sites

je comprend pas l'interet de tester vista alors qu'il n'est même pas finit...

c'est juste de la geek attitude vraiment

Share this post


Link to post
Share on other sites

Pour voir à quoi ça ressemble... Et puis pour une fois que windows, c'es gratuit :roll:

Et puis ça change, comme j'ai pas le courage de me mettre à linuw, ça me montre un autre OS, bien que semblable... :transpi:

Share this post


Link to post
Share on other sites

je comprend pas l'interet de tester vista alors qu'il n'est même pas finit...

c'est juste de la geek attitude vraiment

:ouimaistusors: A non avant de partir, montre ta tete qu'on rigole... :transpi:

Share this post


Link to post
Share on other sites
question stupide tu as essaye sur le site d'asrock ? Asrock support pour moi les drivers d'xp fonctionnent bien sur vista, mais j'ai une asus.

merci pour cette reponse stupide

j'ai deja ete voir mais je demandai si il n'existait pas de pilotes undergound quoi :transpi:

edit: c'est bon j'ai reussi en fait il faut dezipper l'application pour installer le driver car moi il me mettait qu'il ne le trouvait pas

donc un petit coucou de la beta 2 :ouimaistusors:

Share this post


Link to post
Share on other sites

moi le nforce 2 veut pas passer le port ethernet; il me dit qu'il veut windows xp sp1 ou superieur

MAIS C' EST SUPERIEUR C'EST LE PROCHAIN :D

il ne faut pas passer par l'executable mais décompresser le fichier principal :pleure:

Share this post


Link to post
Share on other sites

Est-ce quelqu'un sait où obtenir les fichiers wav de Vista pour les sons d'ambiances (démarrage de windows, etc)...

Parce que je cherche à en mettre sur mon XP "Vistamisé".

Thx

Autre chose, est-ce qu'il y a des magazines actuellement en kioske qui diffuse le DVD32bits de Vista (Style Windows Magazine, etc).

Parce que là je suis full sur mon quota de téléchargement (ben ouais on a des quota chez les FIA en Belgique) et j'ai pas envie de payer 16eur pour commander le DVD à microsoft (et le recevoir je sais pas quand...)

Share this post


Link to post
Share on other sites

Pourtant je les ai tous écoutés vite fait et j'ai pas noté de sons différents, m'enfin si tu le dis je vais te les copier. :mdr:

Share this post


Link to post
Share on other sites

Pourtant je les ai tous écoutés vite fait et j'ai pas noté de sons différents, m'enfin si tu le dis je vais te les copier. :cartonrouge:

Ok merci c'est bien sympa, mais t'es pas obliger car je viens d'en trouver. Ce ne sont pas visiblement les officiels, mais je les ai utilisé et ils sont sympa (surtout le démarrage et arrêt du système).

-> http://digitalfive.org/content/behind-the-...sta-sounds.html

Share this post


Link to post
Share on other sites

Comme tu veux, j'ai juste a brancher mon DD et je te les passent si t'as msn. :transpi:

Share this post


Link to post
Share on other sites

Comme tu veux, j'ai juste a brancher mon DD et je te les passent si t'as msn. :up:

Si tu veux et si ça t'emmerde pas tu peux me les transférer, mais sur MSN ça risque d'être dur vu que je ne l'utilise pas. Par contre, tu peux ici: hardy.wolff[at]gmail.com

Merci :up:

Et je up ma question: Y a des magasine en ce moment qui fournisse le DVD de Vista 32Bits?

Share this post


Link to post
Share on other sites

chez moi tout est stable

regarde si tu avais pas installé un driver qui n'est pas ami avec vista ca doit venir de ca ptet

dites comment on fait pour allouer de la memoire virtuelle sur une autre partition ou disque dur que celle ou est installé Vista parce que g une petite partition de 2Go au debut de mon dique dur qui ne sert que de page file pour XP mais sous vista j'arrive pas a trouver cette option?

merci d'avance

Share this post


Link to post
Share on other sites

Dites J'ai un petit problème coté internet :

Tout marchais bien jusqu'au jour ou quelquechose a décidé que je n'aurais plus qu'une conectivité limitée.

Pour info je suis connecté par wifi a une livebox sagem. La connection marche sous xp.

Et je ne peut pas utiliser l ethernet car un jour (sous xp la par contre) j'ai rencontré le meme probleme, que j'ai résolu en passant par le wifi.

Je trouve pas les pages ou on met la cléf wep et autres (le réglage des ip si) et j'arrive pas a suprimer la connection qu'il a configurée pour qu'il en fasse une nouvelle comme lors de son premier lencement.

SI quelqu'un a une solution, merci d'avence :).

Share this post


Link to post
Share on other sites

×
×
  • Create New...