Jump to content
P-A

Next INpact v6 - Suggestions et discussions

Recommended Posts

J'avoue que je ne comprends pas bien comment ça peut arriver : le site est hébergé chez CloudFlare, donc tant que personne n'y touche, il devrait être en ligne.

Vu que c'était le w-e, je ne pense pas qu'un dév de NXI ait poussé une maj.

Une attaque sauvage devrait être contrée par les technologies de CloudFlare.

J'ai plus l'impression que c'est un crash interne du site (genre database corrompue ?) et que le problème est récurrent depuis la v6.

 

Je parle en l'air, j'ai pas plus d'info que vous, mais ça m'intrigue toujours à titre pro (je ne voudrais pas que ça m'arrive :transpi: ).

 

Cloudfare, je reprend sa présentation sur Wikipédia, est un CDN (service de diffusion de contenus) et un service de serveurs de nom de domaine distribué, qui prétend à améliorer les performances, la sécurité et la rapidité des sites webs. CloudFlare propose un service gratuit de base, et des options payantes (protection DDOS avancée par exemple).

Page wikipédia ici : https://fr.wikipedia.org/wiki/CloudFlare

 

Reznor26, (le) 24 Aoû 2015 - 17:20, a écrit :

En effet ça arrive assez souvent, même si la plupart du temps ce n'est que quelques minutes.

Dans tous les cas ça aurait sympa et correct de la part de l'équipe de nous expliquer vite fait la raison.

 

En effet, on se demande ce qui se passe, et tout le monde aimerait bien le savoir. PCI remarche depuis ce matin et pourtant, on à eu droit à aucun communiqué de leur part.

Edited by amine548
Link to post
Share on other sites

En effet ça arrive assez souvent, même si la plupart du temps ce n'est que quelques minutes.

Dans tous les cas ça aurait sympa et correct de la part de l'équipe de nous expliquer vite fait la raison.

Voir même de faire une brève juste pour s'excuser, ce serai la moindre des choses il me semble.

Link to post
Share on other sites

Hello
J'avoue que j'ai cherché sur twitter et FB des infos sur la non accessibilité du site tout le WE sans rien trouver...
J'ai même tenter le reboot des appareils réseau dans le doute, le reboot de mon pc, la suppression des caches navigateur, et tenté avec d'autres DNS...
Sans bien sur réussir...

 

Une petit mot sur ce qu'il s'est passé serait le bienvenue  :chinois:

 

En tout cas, sans NI ce WE, j'ai eu comme un gros manque  :mad2:

Link to post
Share on other sites

Vous devez avoir un souci de votre coté : réessayé à l'instant : moins de 2 secondes (tout compris réseau "santé" pas très rapide) pour tout charger "en live" (pas de cloudflare).  Videz vos navigateurs et DNS et recommencez. Ah oui : bel et bien connecté et commentaires actifs.

Link to post
Share on other sites

Vous devez avoir un souci de votre coté : réessayé à l'instant : moins de 2 secondes (tout compris réseau "santé" pas très rapide) pour tout charger "en live" (pas de cloudflare).  Videz vos navigateurs et DNS et recommencez. Ah oui : bel et bien connecté et commentaires actifs.

 

la règle bien connue du "si ça marche chez moi c'est que ça marche chez tout le monde" :)

Link to post
Share on other sites

Faut utiliser l'appli qui télécharge les news, comme cela vous pouvez patienter. A part l'édition de commentaires, je vois pas en quoi vous pourriez être accro à NXI au point de leur demander des explications sur le champ.

Ou alors allez faire du sport à chaque fois que NXI plantouille, votre coeur et votre corps ne s'en porteront que mieux :)

J'imagine qu'ils feront évidemment une communication quand le sujet sera résolu.

Link to post
Share on other sites
Guest
This topic is now closed to further replies.


×
×
  • Create New...