Jump to content

/!\ L'Overclocking Open Bar /!\


Recommended Posts

  • Replies 14.7k
  • Created
  • Last Reply

Top Posters In This Topic

Moitrux, au pire toi tu me file la tienne, 280 en SLI la marque importe peu si?

Ou sinon je te revend les deux blocks :transpi:

Je change les carte de ports cet aprèm pour tester la seconde, je vais mettre aussi le noctua 80mm sur mon alim, mais question, comment surveiller la temp de mon alim, le petit a l'air de pas mal souffler mais j'ai pas envi de devoir racheter une alim et regainer le tout.

Sinon vais peut-être prendre une 5870 que je couplerai à ma GTX restante :sm:

@Nice, au bienvenue de windows, j'ai des grosses taches comme si t'avais éclaté un écran à cristaux liquide, ou alors pleins de ligne ou de tiret, pendant les jeux freeze général et écran qui capte plus le DVI, pas de doutes... :dd:

(En même temps la pauvre à salement souffert :D )

Link to post
Share on other sites
les i3 et les nouveaux i5 sont dispo chez matos.net, a voir se que sa donne.

D'après les test que j'ai lu la plate forme i3+H55 consomme moins qu'une plateforme AMD à base Athlon II X2 + HD4200 (idle et charge) avec des perf pas dégueulasse du tout (bon l'IGP intel c'est pas un foudre de guerre non plus :ouioui: ) mais pour faire un serveur pas cher, je le sens pas trop mal 8)

Link to post
Share on other sites
Moitrux, au pire toi tu me file la tienne, 280 en SLI la marque importe peu si?

Ou sinon je te revend les deux blocks :smack:

Je change les carte de ports cet aprèm pour tester la seconde, je vais mettre aussi le noctua 80mm sur mon alim, mais question, comment surveiller la temp de mon alim, le petit a l'air de pas mal souffler mais j'ai pas envi de devoir racheter une alim et regainer le tout.

Sinon vais peut-être prendre une 5870 que je couplerai à ma GTX restante :D

@Nice, au bienvenue de windows, j'ai des grosses taches comme si t'avais éclaté un écran à cristaux liquide, ou alors pleins de ligne ou de tiret, pendant les jeux freeze général et écran qui capte plus le DVI, pas de doutes... :craint:

(En même temps la pauvre à salement souffert :transpi: )

Peut-être ton câble DVI ou ta prise d'écran qui est morte donc testes en VGA ! ;)

Link to post
Share on other sites
Moitrux, au pire toi tu me file la tienne, 280 en SLI la marque importe peu si?

Ou sinon je te revend les deux blocks :smack:

Ouais je te la file et tu m'envoie une HD5850 :D

Par contre si t'as une 280 qui meurt et que tu as un bloc qui sert a rien j'achète :transpi:

Link to post
Share on other sites

J'ai tapé 3.4 Ghz avec un C2D sur une mobo a 3 phases pendant un an.

Quand j'ai acheté un Q6600, j'ai rincé la mobo a 3 phases, j'ai sérieusement attaqué la mobo d'après a 4 phases, et sur ma P5Q-E a 8 phases, j'ai plus eu de problèmes et j'ai pu overclocker avec beaucoup plus de confort :dd:

Link to post
Share on other sites

Bon ben j'ai fait plouf... Un putin de cl de liquide resté dans la gtx malgres avoir tout vidé et une seconde rampage dead, jenvoi en sav et vais tester le i7 parce que je le sens mal.... J'arrete la pour ce project dès retour de la rampage je revend ca a perte. Et tout d'un coup pas en detaché... Comme ca nouveau projet... J'ai la rage et grave deprimé....

Link to post
Share on other sites
Le lot deux CPU + CM Supermicro : 1400¤ sur le forum SMP-FR ... et c'est des Intel ES :D

Il faut ajouter à ca les 12 Go de RAM ...

C'est vachement efficace comme bestiau en tout cas ... beaucoup plus efficace énergétiquement que des GPU ;)

Étonnant qu'on trouve des ES en vente, mais ça doit bien plier. D'ailleurs, comment se comporte AMD dans ce genre d'application ?

En un mot ... bof ;)

Bon, j'ai remarqué que j'avais des thunes ... alors j'ai comme des envie de folies : remplacer à la fois le Q6600 (et enfin rendre la mobo de dépannage à mon pote) et l'X2 4400+ (ouais, j'ai la flemme de réparer le ventilo du chipset). :dd:

Link to post
Share on other sites

nan mais t'es manche, s'pas possible, comment tu te démerdes ?

normalement, si tu coupes tout et que ta CM prend du LDR, ben OSEF, tu la nettoies proprement et c'est bon, c'est reparti.

je vois pas comment tu fais pour cramer des CM comme ça.

même ma P5Q Dlx a eu droit à son LDR à cause d'une fuite au niveau du CPU.

et pourtant, le PC tournait.

ben ça tourne toujours ;) (bon, j'ai stopper la fuite aussi :dd:)

Link to post
Share on other sites
Bon ben j'ai fait plouf... Un putin de cl de liquide resté dans la gtx malgres avoir tout vidé et une seconde rampage dead, jenvoi en sav et vais tester le i7 parce que je le sens mal.... J'arrete la pour ce project dès retour de la rampage je revend ca a perte. Et tout d'un coup pas en detaché... Comme ca nouveau projet... J'ai la rage et grave deprimé....

Merci Heelflip. Pourquoi ? Parce que grâce à tes projets tu réussis à m'empêcher de passer au WC, et pourtant j'en ai vraiment envie, mais j'ai aussi deux mains gauches.

Link to post
Share on other sites

Ouasi enfin j'ai eu une 8800GT qui a bu intégralement du LDR, une P5N-D qui en a tellement bue que j'ai du la rincer dans ma baignoire puis rerincer a l'eau démineralisée, mais j'ai jamais rien tué avec de la flotte !

Même ma HX620 a mangé, c'était a mon époque ou je refusais de mettre des colliers avec du 10/14 sur des cannelés de 10mm :resolu:

Et pourtant, la fuite est arrivée PC en route et j'ai tenté toute la nuit de rebooter en sachant pertinemment que c'était pas sec :resolu:

La 8800GT marche toujours tres bien chez un pote, et la P5N-D pareil !

Je te MP heel pour te filer un coup de main :chinois:

Link to post
Share on other sites

je suis bien d'accord avec lex et moitrux (et c'est pas pour faire le suceur ac les deux modos :resolu: ) l'eau ca n'a jamais tué l''électronique tant que ca reste pas trop ss tension ds l'eau (mon alpine pourra vs le confirmer, avec l#abitacle inondé tte la nuit dans la voiture et le contact non coupé il marche encore !)

malsa on his n97mini

Link to post
Share on other sites

Bon alors premier retour sur mon nouveau matos:

-VRaptor, bah ça rox et j'ai plus de problème pour les programmes qui ne voulais pas s'installer

-HD5770 1Go, j'ai l'impression qu'elle est moins perf que la HD4870GS 512Mo :resolu: mais sinon plus de lag en jeu c'est l'essentiel

- X-Fi Forte 7.1, alors quand ça marche c'est que du bonheur (hier j'ai kiffé à mort, les jeux, les films, les musiques en dolbystéréo) mais les logiciels et driver sont en mousse depuis tout à l'heure plus moyen d'activé le DTS&co le programme me dit qu'il faut réinstaller (super :resolu: ) donc plus de 5.1 (full stéréo sans caisson de basse :chinois: donc en fait ça à fait un passage de 5.1 à 3.0 :ouioui:²)

Link to post
Share on other sites

Salut les gars et oui j'ai deux mains gauche enfin se coup si j'avais fait super gaffe mzis il restait une putin de goutte ces blocks sont hard a vider... Bon je demonte mon circuit en attendant moitrux et j'ai envoyer ma premiere rampage en Sav pour voir esperant qu'ils ne demontent pas les rad sinon dead lol bisous a tous

edit: bonne nouvelle avc ma p6tse de rab j'ai teste le proco et nickel marche. Je vais pouvoir avoir un pc en attendant je v mettre la gtx morte sous ventilo pour vraiment la tester. Pfff le wc c'est le mal lol

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...