Jump to content

/!\ L'Overclocking Open Bar /!\


Recommended Posts

  • Replies 14.7k
  • Created
  • Last Reply

Top Posters In This Topic

D'après ce que tu dis Malsa, tu n'as pas remarqué comment marche la fonction du Bios ( qui est je pense un vulgaire CMOS Reload ).

Il faut tout d'abord choisir dans le Bios que cette fonction s'enclenche à un redémarrage. Là tu fais "Bios Recover" ( ouchépakoi ) : "OK"; avant même de t'en être servi.

Quand tu redémarres tu te retrouves forcément avec les réglages qui ne correspondent pas à ce que tu as sauvé. C'est un redémarrage comme un autre. Selon moi c'est là que tu crises. Là tu refais Del dès ce redémarrage ayant la fonction Bios Recover enclenchée ( donc tu refais Del pour re-rentrer dans le Bios tu refais Del ).

Là tu es dans le Bios et tu retournes à l'onglet du Bios Recover ET tu choisis le ou "Last Saved OK" ou le #1, #2, #3, ... selon le nombre sauvés dans la banque BIOS>CMOS.

Et donc là tu redémarres enfin en faisant "Save changes and exit Setup", et donc c'est seulement au 3ième coup que cette fonction te sort le "Last OC Perfect Set".

D'où la crise.

Si je puis dire.

Link to post
Share on other sites

Moi je suis tjrs sur mon 'tit E66... :mdr: le système Symbian je pourrais plus jamais revenir a un autre système

Bon moi j'ai réussi a foutre en l'air ma grappe Raid0 hier soir avec toutes ces conneries d'o/c... ça sera une occasion d'abandonner le raid pour de bon et de refaire une install a neuf :)

Link to post
Share on other sites

Héhé t'as raison le RAID c'est pour les kéké :transpi:

Et moi aussi étant sous Symbian je pourrais jamais repasser à autre chose à part peut-être éventuellement Windows Mobile 6.5 !

Bon, parlez à vos amis de ma 8800 GTX elle est toute belle et elle cherche un nouveau coupaing ! :cap:

Link to post
Share on other sites

merci Kardiakk, j'aurais peut être du préciser que je choisit toujours d'enregistrer les changements via la touche F10, et que la machine refusant de booter au bout de 10secondes se mettaient à redémarrer d'elle même pour m'afficher le bios recover ?

soit j'ai pas compris ce que tu me disais, soit c'est toi qui me prend pour un novice :cap:

edit: une dernière chose : Nokia 4ever :transpi:

Link to post
Share on other sites

Avant mo KU990 j'avais un Sagem myX-7, un portable de 2003 (sorti en 2004 mais je l'ai eu bien avant ca sortie, c'est pas la version finale que j'ai), qui etait pas specialement donné je crois. Bah 5 ans plus tard apres un nombre incalculable de chutes, plusieurs immersions et un plongeon dans l'elbe (y'a toujours un peu de sable dedans :francais:), il est toujours comme neuf !

Link to post
Share on other sites
Je sais pas ... en tout cas il est bien plus rapide et réactif qu'un iPhone ... merci au GPU ATI (Imageon) :D

Pffff 1 potable av3c 1 cart grafik ATi cay tro pouri pffffff sa doi chauffer di foi tp é pis sa doi ramer pffff tro lol komen vs me faites maré ia ke 1 potable ki est tp genial c l'iphone car on pe jouer 2 la zik avèc !

Link to post
Share on other sites

je passe vite fait pour vous poster un petit screen, vu que je fais quelques tests avec ma mobo j'en ai profité pour tester un peu la ram, donc voilà un screen de ma Ballistix qui s'annonce pas mal : 400mhz 3-3-3-9 1T

pour les 44secondes à Sp1m je précise que je suis à 2ghz ;)

f240bb9ab5f91c757097ebc66e1a0ad0.png

et pour ma carte mère je désespère, apparemment la stabilité est aléatoire passé les 300mhz de fsb :D un coup mon proco est stable à 1.45v pour 3ghz, un coup il ne l'est pas pour 2.8ghz @ 1.45v (je suis même monté jusqu'à 1.6v mais rien n'y fait)

et avec toutes ces conneries j'arrive plus à atteindre les 3ghz (pour dépasser les 310mhz de fsb je dois faire des pas de 5mhz ou moins ><)

bref, j'attends mon nouveau proco, un athlon 64 X2 cette fois, si je ne parviens à rien de bien je ferais en sorte de renvoyer la CM au SAV, peut être qu'en coupant la ventilation du boitier, en overclockant un peu la 4850 et en poussant à donf la tension chipset je peux faire un truc sympa :p

edit: ah oui et admirez mon fond d'écran maison :non:

Link to post
Share on other sites
Eh, si tu veux Malsa...

Je te vends mon A64X2 5600+, j'en n'ai plus besoin. :D

J'EDITE ( parce que je n'ai absolument pas compris ) : c'est chez toi qu'il y a de la neige comme ça Malsa ou c'est les tableaux de chiffres qui sont froids de certitude.

c'est en savoie, chez mes grand parents. quand je disais 'maison', j'entendais que j'étais le photographe ;)

sinon me suis commandé un X2 4850e, si je ne décroche pas au moins la 3e place de la WRDB la gigabyte dégage, par un moyen ou un autre^^

Link to post
Share on other sites

@Malsa : Tes procos c'est des 940 Pins ?

Mais sinon t'as raison. Un investissement c'est un investissement... et donc ça déclenche des réactions.

C'est le refus de soi-même qui se tapit dans le côté obscur du côté vert, l'abnégation, qui a atteint désormais le top de la high-tech.

;):D

Link to post
Share on other sites
@Malsa : Tes procos c'est des 940 Pins ?

Mais sinon t'as raison. Un investissement c'est un investissement... et donc ça déclenche des réactions.

C'est le refus de soi-même qui se tapit dans le côté obscur du côté vert, l'abnégation, qui a atteint désormais le top de la high-tech.

;):D

oui ce sont bien des proco AM2, mais j'avais le même genre de bug passé les 300mhz de fsb avec mon athlon-LE 1640, pourtant lui aussi dans la liste du support cpu de ma CM...

Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...