Jump to content
P-A

Problèmes sur le forum de Next INpact

Recommended Posts

theo a réglé l'affichage des posts des topics sur leur id (et non plus sur la date) ca passe correctement maintenant

apparement on a eu un retour arriere de une heure. (pas du forum, juste l'heure d'ou le blocage en controle du flood que plusieurs d'entre vous ont eu)

Share this post


Link to post
Share on other sites
Corrigé en repassant le tri des posts par id et non plus par timestamp.

Kenji ou tristan, avez vous changé l'heure du serveur, le fuseau horaire ou la référence ?

non j'ai pas touche au forum

Share this post


Link to post
Share on other sites
Je n'arrive quasiment pas a poster de message ou a creer de topic.

10min que je tente d'en créeer un en section conseil d'achat et toujours le même message sur le controle du flood :(

faut pas troller comme ca :fumer:

sinon j'ai rien touché au forum donc ca doit etre un souci avec le changement du système de temps

Share this post


Link to post
Share on other sites

Je n'arrive quasiment pas a poster de message ou a creer de topic.

10min que je tente d'en créeer un en section conseil d'achat et toujours le même message sur le controle du flood :(

Share this post


Link to post
Share on other sites

Je ne troll aucunement :ouioui:

Je viens enfin de reussir a faire un topic, et un 2 reply sur 3 veulent pas passer, et j'attend entre chaque hein :fumer:

Share this post


Link to post
Share on other sites

J'ai un tout petit bug, qui n'en es pas vraiment un au passage et qui n'est pas vraiment genant :transpi:

Dans la page réponse a un topic, en haut a droite, il y a des flèches permettant d'augmenter ou diminuer la hauteur du cadre de saisie.

Les popup qui s'affichent lorsque la souris reste dessus sont inversé :roule: 'augmenter' & 'diminuer'

Share this post


Link to post
Share on other sites

bug ou pas bug ?

les heures affichées sont... zarb :D et ne sont pas les mêmes que sur le site !

g98d.png

Share this post


Link to post
Share on other sites

Ca a surement deja été traiter, mais je connais pas la réponse donc je redemande, pkoi les images stocker sur imageshack ne passent elle pas ou mal ?

Share this post


Link to post
Share on other sites

apparement le temp d'attente entre chaque post, pour eviter le flood, est monté à 45 secondes.... ??? :cartonrouge:

voir méme des fois j'attend presque une minute avant de pouvoir reposter....

ça ecrit 15 minutes dans la page anti flood, mais il en ai tout autre en pratique.

d'ailleur s'il serait possible de le reduire à 10 secondes, je pense que ça serait un poil mieu :cartonrouge:

:cartonrouge:

Share this post


Link to post
Share on other sites
Ca a surement deja été traiter, mais je connais pas la réponse donc je redemande, pkoi les images stocker sur imageshack ne passent elle pas ou mal ?
Parce qu'imageshack a été beaucoup utilisé par pcinpact. Donc ça leur utilisait beaucoup de bande passante. Du coup ils ont coupé l'accès quand le referer est pcinpact.

Parce que bon ces trous du cul, ils fournissent un service de hosting d'image, mais que quand ça ne consomme pas de bande passante...

D'après la FAQ :

How much bandwidth can I use?

ImageShack allows each image 100 megabytes of transfer per hour. If an image exceeds this amount, it will be rendered inaccessible.

In order to prevent inaccessible images, please utilize the clickable thumbnail function as often as possible instead of hotlinking full images. Clickable thumbnails are generally small in size and do not use as much bandwidth as large images. Your images' viewers will be able to click on the thumbnails in order to see the large images.

The most common causes of large bandwidth usage are animated gifs inside the avatar and signature section of message boards and non-thumbnailed series of large images.

Share this post


Link to post
Share on other sites

Arf ok, les naz....bon bah vais tenter d'en trouver un autre pour mes images :(

Share this post


Link to post
Share on other sites
bug ou pas bug ?

les heures affichées sont... zarb :cartonrouge: et ne sont pas les mêmes que sur le site !

g98d.png

Rebelotte :D

Alors qu'hier les heures étaient correctes, le phénomène vient de réapparaître.

Share this post


Link to post
Share on other sites

ben moi chui nvelle é jarive pas a mettre une image perso

a chak foi sa me fé

limage n'a pas été envoyé veulliez contacter l'administrateur des forum

alor?? :mdr2::lapin::fume:

Share this post


Link to post
Share on other sites

:mdr2:

pour mettre un avatar, passe par inpactvirtuel, va sur ton compte, et charge ton avatar (en cochant la case meme avatar que pour le forum)

ca devrai fonctionner

Share this post


Link to post
Share on other sites

MERCI keneda212 pr tn info :mdr2:

je verifiais si sa avai marché

dsl si vs l'avez mal pris :lapin:

Edited by MewIchigo

Share this post


Link to post
Share on other sites

Maintenant il ne te reste plus qu'à prendre connaissance des règles du forum (Guide de l'INpactien dans ma signature) et les respecter.

Et il y a entre autres choses, l'indication que le style SMS est interdit ici.

Share this post


Link to post
Share on other sites

D'après ce que j'ai remarqué, le bug n'est présent qu'avec les news de IV du matin (avant 13H).

Share this post


Link to post
Share on other sites

J'ai eu un ptit stress en voulant effectué une rechercher sur le site

voilà ce qu'il m'a sorti

Erreur Sphinx : temporary searchd error: server maxed out, retry in a second

Merci de contacter un Administrateur !

et ma recherche était "P4VM890"

Share this post


Link to post
Share on other sites

'Soir !

Je n'arrive pas a changer mon adresse mail sur le forum :D

Mon mot de passe "serait" incorrect... Mais non, mon mot de passe est bon :transpi:

J'ai essayé une déco/reco, de vider les mots de passe enregistrés de Firefox, de vider le cache... Pareil... (snif)

Y'aurait-il eu un bug lors d'une migration de version du forum ?

Share this post


Link to post
Share on other sites

problrme au niveau de l'envoi d'avatar sur le forum...

Désolé, une erreur s'est produite. Si vous n'êtes pas certain de l'utilisation d'une fonction, ou que vous ne savez pas pourquoi vous obtenez ce message d'erreur, lisez les fichiers d'aide pour de plus amples informations.
L'erreur renvoyée est :

L'upload a échoué. Merci de contacter un membre de l'équipe pour aider à rectifier le problème.

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...