Jump to content
Will.

Folding@home: la Team INpact qui guérit la planète

Recommended Posts

un 3000+ peut faire 225 pts/jours sur une WU de 600, mais c'est pas les plus rentable .

celle de ~350pts peuvent donner du 300pts/jours... evidemment c'est facile à calcuer avec le lien dans ma signature :byebye:

avec des proliant 740 ou des ibm e336 (bi p4 xeon ht 3.4ghz 1 mo L1) sa donne

en moyenne 600 a 800 points jours suivant le type de molecules , ton 3000 + s'en sort pas mal

Share this post


Link to post
Share on other sites

Et voilà! C'est téléchargé! Le skin pour EM3 de PCINPACT marche pas... :(

Je vais me faire une signature :)

Share this post


Link to post
Share on other sites

peux pas trop te dire .... :ouioui:

ca fait trop longtemps qui a pas rebooté et que je n'est pas regardé.

mais au max il a du monter à 3500+ mais comme il est tt le temps allumé et que je n'veux pas qu'il bug il doit pas etre si haut !

ps: je l'ai pas dit mais c'est un AMD64.

mais si tu veux tout savoir il y a

la page de ma miniminiteamPerso

Share this post


Link to post
Share on other sites

moi mon XP2500+ tourne à 3500+ mais je vais pas aussi vite

c quoi CFDT ? les PC du syndicat ? :francais:

Share this post


Link to post
Share on other sites

lol c'est les pc militants.... une `privateJoke` avec un pote! :francais:

Edited by casinours

Share this post


Link to post
Share on other sites

et pourquoi les PC Actif sont bleu et mauve et que pour la Raboteam, sont seulement gris :francais:

et pourquoi toi t'as plus de monde que la Raboteam matleflou.gif

jesorsv.gif

Share this post


Link to post
Share on other sites

c'est ma version beta à moi :francais:

Mais, si il y a plus de monde ou/et si j'ai du temps je transférerai plus vite les petits plus :chinois::-D

Edited by casinours

Share this post


Link to post
Share on other sites

Bon.

Y'a quelques petits trucs que je comprends pas.

Quand j'ai lancé F@H la première fois, il prenait à peu près 21 sec par frame. (Au fait ça représente quoi une frame?)

Maintenant, c'est marqué: Next frame end: 28min57sec

Combien de temps ça prend chez vous, une frame?

Ah ouais, et la premiere fois que j'ai lancé F@H, Util de l'UC (dans le gestionnaire des tâches) etait à 50 %. Maintenant il reste à 4 %.... comprend pas...

Share this post


Link to post
Share on other sites
Bon.

Y'a quelques petits trucs que je comprends pas.

Quand j'ai lancé F@H la première fois, il prenait à peu près 21 sec par frame. (Au fait ça représente quoi une frame?)

Maintenant, c'est marqué: Next frame end: 28min57sec

Combien de temps ça prend chez vous, une frame?

Ah ouais, et la premiere fois que j'ai lancé F@H, Util de l'UC (dans le gestionnaire des tâches) etait à 50 %. Maintenant il reste à 4 %.... comprend pas...

50%, ça veut dire que tu as un P4-HT je me trompe ? Il te faut créer un deuxième répertoire dans lequel tu téléchargeras à nouveau (c'est plus simple) le client et tu le configureras aussi, sauf que dans les options avancées, tu changeras l'ID (autre que celui de ton premier répertoire...)

J'ai un P4-HT et pour le faire tourner à 100% de cpu, il faut mettre deux Folding en même temps, ça bouffe de la ram (selon les WU) mais bon, je m'en fous, je suis passé à un Go aujourd'hui même :smack:

Pour tes 4%, as-tu regardé si tu avais un autre programme de lancé. Par défaut, Folding n'utilise que les cycles "inutilisés" de ton processeur. Donc si tu fais du 3DS-max ou qu'un processus est planté (ça peut bouffer bcp de CPU), Folding ne tournera pas à fond.

A+

Share this post


Link to post
Share on other sites

Ouais j'ai un HT. Le problème vient pas de là... yésé pas... je crois que je vais le réinstaller en mode console (là il est en mode graphique)

Si il tournait déjà avec 50 % ça m'irait nickel...

Share this post


Link to post
Share on other sites

:mdr2:

j'ai un avis de nouveau message sur le forum, il me link sur le premier poste, et la je vois que le premier poste est parti en couille. :yes:

les modos, y a quelque chose de cassé.

alors au boulot :yes:

Share this post


Link to post
Share on other sites

Voilà le processeur tourne à 100 %, truc de malade, il est a 63 ° :yes:

Hum et pis, comment on fait deja pour quitter le programme en console sans tout perdre? :mdr2:

Share this post


Link to post
Share on other sites

Le processeur est à 100 % est permanence !

dont F@H à 70 %

Et la temperature est de 29° :mdr2:

Share this post


Link to post
Share on other sites

il est en service ?

si oui tu stop le service apartir du panneau de config

si non si je me rappel bien ctrl c :mdr2:

63 pas grave, moi 68

Share this post


Link to post
Share on other sites

sinon :

HT activé ou pas, dans les deux cas si vous lancez une WU (une seul) elle ira aussi vite.

donc meme si tu as 50% UCPU c bon, tu es a pleine puissance.

Edited by casinours

Share this post


Link to post
Share on other sites

Bon je le laisse à 50%, parce qu'il calculait la même WU inutilemement ...

En tout cas c'est sympa, mais je vais être obligé d'éteindre le pc, pô le droit de le laisser allumé durant la nuit :(

Je vais aller demander une signature demain.

bonne nuit :p

Share this post


Link to post
Share on other sites

:francais: je suis à 1 point seulement derriere [inpact] helefkaem :transpi:

JE vais te maaaaaanngger tout cru :humour:

Share this post


Link to post
Share on other sites

Toi t'es pas aware, j'ai tenu Terminou au courant :francais: :francais:

:francais:

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...