Jump to content

Folding@home: la Team INpact qui guérit la planète


Recommended Posts

  • Replies 15.1k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Nouveau client v7.6.8 dispo ! https://foldingathome.org/start-folding/ Il y a maintenant une option Covid-19 dans le choix de la Cause.

C'est parti pour les études de molécules potentiellement utilisées comme traitements contre le COVID-19 : https://foldingathome.org/2020/03/30/covid-19-free-energy-calculations/ ! 🙂

En cette période de crise du Coronavirus, il est temps de relancer cette belle mini-team [Inpact] ... Pourquoi ? Tout simplement car vous pouvez apporter votre contribution, Folding@Home ayant annoncé

Posted Images

bon bon bon bon booooooon!!! :chinois::transpi: j'ai fais un joli zéro pointé hier :roll:

Je me demande ce que foutent mes PIV au TAF... si je les surprends à jouer ca va barder :transpi::yes::transpi:

Bon il est temps que je me prépare ... :D

PS: Y en a un qui ma doublé :ouioui: je l'ai pas senti passer celui la :transpi:

spa moi :transpi:

Link to post
Share on other sites

Hi all !

Je vous ai rejoins depuis quelques jours. J'étais auparavant sur une autre team, et vu qu'il est impossible d'en avoir des nouvelles je me suis dit "tiens pkoi pas PCI :francais: "

Celà dit, je trouve que j'ai du mal à avancer... Mon Barton 2500+ ne fait que de planter (même en revenant à la fréquence d'origine), j'ai des processus qui figent aléatoirement. Et évidemment, quand ça tombe sur un fahcore... :mdr2: Et le seul moyen de repartir dans ces cas là est le reboot sauvage (un kill du process n'a aucun effet).

Et puis mon 2e PC, un P3 800 n'avance pas beaucoup, je me demande s'il arrive à se faire une WU par semaine... Bref, si vous avez des solutions pour moi, je suis preneur ! (solution autre que "rachète toi une machine")

gom

Link to post
Share on other sites

deja, bienvenue :mdr2:

sinon dit moi tes temperatures et voltage de ton barton, car @2200 moi ca tourne :francais:

de plus ta ram, tu peu preciser.

edit :j'avais pas lu ta signature, mais la ram est ton probleme en generale ?

Edited by FRANCK
Link to post
Share on other sites

fah aime la ram rapide

par ex moi avec p4@3.0 Ram@235 ca plie beaucoup mieux que p4@3.25 et Ram@200

sinon c'est bizarre ta samsung qui merde, pourquoi tu l'as pas fait changer :francais:

Link to post
Share on other sites

Merci de vos réponses !

Alors au niveau des températures, je suis autour de 58 à 2.3Ghz (quand j'étais en 200*11.5..., 1.75V)

Là, redescendu à 1833 je suis à 48° (1.65V)

Pour la RAM, avant j'avais 2*256Mo, en noname, qui tournait du tonnerre avec des timings plus que boosté (2.5 -3-3-5 au lieu de 2.5-4-4-:francais:

Il y a 2 mois, j'ai monté un PC pour une personne de ma famille, et je me suis dit, pour la différence, je vais prendre 2*256 en Samsung. Résultat, plantage sur plantage, install impossible.... Bref, je vire la RAM, je mets la mienne, oh ça marche nickel. Du coup je laisse la mienne sur le nouveau PC et je me démerde avec la Samsung. Oui mais voilà : je remarque que je me retrouve avec 2*512 au lieu de 2*256. Avec Memtest, je cherche plusieurs config possible... résultat : bus à 181Mhz max, avec 2.5-8-5-5. Vu que j'étais en 200Mhz avec de bons timings, et que je n'ai pas besoin de 1Go de RAM, j'ai voulu les renvoyer en garantie... Mais je suis actuellement en Bretagne, et la RAM a été achetée rue Montgallet, ce qui fait un peu loin... Et la facture se trouve à Asnières pour couronner le tout.

Bref, je voudrai bien faire marcher la garantie, mais je n'ai pas envie de me retrouver pendant facilement 1 semaine sans mon PC, car pas de RAM de rechange. Donc je fais avec ce que j'ai, en essayant de la stabiliser comme je peux... Et pour le moment, j'ai de temps en temps en processus qui plante, pas toujours le même, et impossible de killer celui-ci quand ça arrive. Du coup ça fait 3 WUs que je recommence aujourd'hui même...

gom

EDIT : les 2 barettes sont défectueuses, y en a pas une meilleure que l'autre.

Edited by gomen
Link to post
Share on other sites

je vous rejoint ,

j'ai trouvé sa bizar au debut , sous linux le prog s'appele "FAH502-Linux.exe"

mais bon il marche !

Et 100 % de CPU

$ ps aux|grep -i fah

root    11814  0.4  0.2  26600  1184 pts/1    Sl+  21:32  0:06 ./FAH502-Linux.exe

root    16565  0.0  1.3  14312  7004 pts/1    SN+  21:39  0:00 ./FahCore_78.exe -dir work/ -suffix 01 -checkpoint 15 -lifeline 11814 -version 502

root    16566  0.0  1.3  14312  7004 pts/1    SN+  21:39  0:00 ./FahCore_78.exe -dir work/ -suffix 01 -checkpoint 15 -lifeline 11814 -version 502

root    16567 71.3  1.3  14312  7004 pts/1    RN+  21:39  12:57 ./FahCore_78.exe -dir work/ -suffix 01 -checkpoint 15 -lifeline 11814 -version 502

root    16568  0.0  1.3  14312  7004 pts/1    SN+  21:39  0:00 ./FahCore_78.exe -dir work/ -suffix 01 -checkpoint 15 -lifeline 11814 -version 502

Il pourrait pas en prendre un petit peu moins , meme si c'est pour la bonne cause :love:

Edited by ceric35
Link to post
Share on other sites

sous linux essaie de lancer avec le parametre -configonly...

Ensuite il te demandera si tu veux changer les parametres avancés==>Répond oui et tu dois avoir le pourcentage CPU max à utiliser

Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...