Jump to content

/!\ L'Overclocking Open Bar /!\


Recommended Posts

  • Replies 14.7k
  • Created
  • Last Reply

Top Posters In This Topic

aaahhh excellent!! on dirait que j'ai un A64 mobile! 1,424V de Vcore et il tient sans problème le bougre :eeek2: (en 100% full car le Folding@home tourne derrière tout le temps)

IMAGE en lien car lourde et en 1280*1024 :chinois:

demain je lance le test à 1,4V avant d'aller en cours :francais:

Link to post
Share on other sites
aaahhh excellent!! on dirait que j'ai un A64 mobile! 1,424V de Vcore et il tient sans problème le bougre :eeek2: (en 100% full car le Folding@home tourne derrière tout le temps)

IMAGE en lien car lourde et en 1280*1024 :chinois:

demain je lance le test à 1,4V avant d'aller en cours :francais:

Par contre ça te dirait pas de prendre tes tensions avec MBM ou SpeedFan parce que sur ma P4C800-E Dlx (oui c'est du Intel je sais :non:) Asus PC-Probe avait tendance à me donner un vCore erroné. :craint:

En tout cas, ça à l'air d'être un bon petit proc que tu as là :eeek2:

Link to post
Share on other sites
Par contre ça te dirait pas de prendre tes tensions avec MBM ou SpeedFan parce que sur ma P4C800-E Dlx (oui c'est du Intel je sais :mdr2:) Asus PC-Probe avait tendance à me donner un vCore erroné. :mdr2:

En tout cas, ça à l'air d'être un bon petit proc que tu as là :mdr2:

Ma carte mère n'est pas gérée par MBM :mdr2:

et dans le bios j'avais mis 1,425, asus probe me donne 1,424

et en 1,400 au bios, asus probe me donne 1,408

CPUZ ne veut pas me donner le Vcore :keskidit:

je vais dl speedfan :mdr2:

Link to post
Share on other sites
Ma carte mère n'est pas gérée par MBM :mdr2:

et dans le bios j'avais mis 1,425, asus probe me donne 1,424

et en 1,400 au bios, asus probe me donne 1,408

CPUZ ne veut pas me donner le Vcore :keskidit:

je vais dl speedfan :mdr2:

Si c'est bien précis ça va, mais j'ai tendance à me méfier des outils constructeurs c'est tout :mdr2:

Link to post
Share on other sites

Bon l'histoire de mon mail, c'est du tout bon !

Et sinon,je voulais possuer ma CM à fond car elle tourne avec un proc 350 Mhz max, mais par cavaliers on peut aller jusqu'à 5 en coeff.

Et j'avais récupéré y a pas longtemps un K6-2 500 Mhz.

Mais des pins sont très légèrement tordus, et même à laloupeet la pince à épiler, c'est pas rétablissable en 30 minutes. J'ai laissé tomber (tous lespins semblent bien, mais ça passe pas).

Donc je reste avec mon K6-2 300@350 @2,3v (2,2 initial) :craint:

Link to post
Share on other sites

Wouahou :fumer: mais quand plantera-t-il????

mon A64 est un mobile caché ou quoi?

Vcore descendu à 1,37V (1,55 par défaut) et o/c à 2200 toujours, il tient sans broncher! 8) bon demain on descend à 1,35 voir 1,32, enfin jusqu'à l'instabilité! :fumer:

IMAGE

bon comme j'ai rien a faire, m'en vais continuer le tuto! :transpi:

Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...