Jump to content
Cedrix

/!\ L'Overclocking Open Bar /!\

Recommended Posts

Je passe en coup de vent

On à avec mon ptit frère testé le cas 5 de mes CRUCIAL 5300 C3

Résultat en cas5 @2.4v

http://valid.x86-secret.com/show_oc.php?id=337797

2,4 volts je croyais que tu lui avait envoyé 2,6 volts :D ou alors c'était en cas 4

lol oui c'était en cas 4 la j'ai testé rapide on est pas mal pris (mon frere vas en autre prendre un qx9650 ;) )

Share this post


Link to post
Share on other sites

Bon dans le genre boulet du soir, là je représente bien : les travaux derrière chez moi ont défoncé ma ligne téléphonique !!! Du coup là je vous écrit depuis une cage d'escalier d'un immeuble quelques part dans Monaco sur un réseau Wi-Fi... Nickel non ? :francais:

Bon OK c'est du hors sujet mais là fallait quand même que je signale la grosse performance geek du soir !!! :transpi:

Share this post


Link to post
Share on other sites
Bon dans le genre boulet du soir, là je représente bien : les travaux derrière chez moi ont défoncé ma ligne téléphonique !!! Du coup là je vous écrit depuis une cage d'escalier d'un immeuble quelques part dans Monaco sur un réseau Wi-Fi... Nickel non ? :francais:

Bon OK c'est du hors sujet mais là fallait quand même que je signale la grosse performance geek du soir !!! :transpi:

Tipiak :smack:

quelle perf :transpi:

http://www.techarp.com/freebog.aspx

Share this post


Link to post
Share on other sites

Juste en passant, merci Big pour le lien que tu avais mis vers la CG de ventilos SilenX ;)

Sont vraiment excellent ^^

A 12V -> 5° de gagnés et en plus ils sont moins bruyants que mes précédent. Du coup, il reste à 7V, font pas de bruit et je suis de retour à la même T° qu'avec mes anciens ^^

:francais:

Share this post


Link to post
Share on other sites

Héhé et ouais je suis un héros !!! Là je suis à mon école d'ingé je sors de partiel de XNA ! :D

Toujours pas de net chez moi donc je vais encore élire domicile dans la cage d'escalier ce soir... Ca sent encore la super soirée !!! :mdr:

Ou alors je vais aller squatter chez ma copine ca sera peut-être mieux !!! ;)

Share this post


Link to post
Share on other sites

image

Sur tous les sites de DFI ( France, US, ... ) on peut télécharger l'avant dernier Bios ( n° de version voir sur l'image ) pour ma 590SLI.

On télécharge toujours le même quel que soit le site DFI et le prog' d'installation ( qui écrit une disquette automatiquement en y mettant sur la disquette le Bios et l'utilitaire de flashage ) ce prog' d'installation on peut voir ses propriétés.

Dans les propriétés le nom de l'auteur me semble pas trop DFI staïllle. :D

Et en plus ce prog' qui grave la disquette quand on le lance il signale qu'il n'y a pas de floppy insérée. Il se stoppe immédiatement. J'ai essayé sur différents PC.

Au point où on en est arrivé avec cette affaire je ne sais pas si de contacter le support de DFI ne va pas les encourager à croire qu'1 ( un parmi des millions ) hacker a tout bêtement hacké leurs sites :transpi: . Ils en auront la preuve puisqu'il suffit de dire à ce moment là qu'un membre de notre forum les a averti ( ça fait 3 semaines que ça n'a pas changé sur les sites DFI en question et personne ne les a averti sinon ils auraient rectifié ).

Vous qui avez TOUS un cpu-z sur vos machines : que la Force soit avec vous.

Share this post


Link to post
Share on other sites

C'est vrai que tu deviens parano sur ce coup, ce gars n'est pas un hacker mais un concepteur de programmes connu et reconnu...

Share this post


Link to post
Share on other sites
Juste en passant, merci Big pour le lien que tu avais mis vers la CG de ventilos SilenX :D

Sont vraiment excellent ^^

A 12V -> 5° de gagnés et en plus ils sont moins bruyants que mes précédent. Du coup, il reste à 7V, font pas de bruit et je suis de retour à la même T° qu'avec mes anciens ^^

:transpi:

t'as de la chance, j'ai branché ceux du rad principal sur la CM et j'ai un gros doute sur les CFM puisque j'ai des T° trop, élévées

:D

je vais de suite brancher ça sur une molex, pas eu le temps hier

Share this post


Link to post
Share on other sites

Je connais pas ce monsieur.

Et c'est pour ça que lorsqu'on lance son programme il signale qu'il n'y a pas de disquette dans le lecteur de disquettes ? :D GOTO 2

Ce même lecteur de disquettes il fonctionne impec' avec Windows, on peut lire la disquette, l'ouvrir, etc... donc ça va de ce côté là. :D

Il n'y a que ce prog' qui n'ouvre pas les fonctions d'écriture du lecteur floppy. Il marche dans tous les autres cas sinon mon lecteur floppy.

Donc mon ordi il reconnait maintenant ce programme là et empêche tout de suite qu'on écrive sur la disquette ?

J'ai eu des doutes c'est pour ça.

Mais "Gilles Vollant" c'est pas très DFI style.

2 Allez, soit mon ordi reconnait la signature quelconque ( Net ou autre ) de ce programme et à ce moment là l'ordi bloque la fonction floppy, soit ce prog' plante lui-même la fonction floppy dès son lancement parce qu'il est prévu pour ça,

Ca quand même c'est sûr. :byebye:

J'en suis à la ixième réinstallation de Windows et à chaque fois formatage et il n'y a rien sur mon PC ( 2 prog' maxi :byebye: ) donc je m'inquiéte qu'il puisse ( l'ordi ) reconnaître ce prog' et tout de suite bloquer le floppy drive. Mais c'est possible : je vais sur le Net :glasses: ... et j'ai un Firewall :chinois: .

Mais, je ne suis pas parano les mecs, rassurez-vous.

C'est vrai. Je ne le suis pas.

Share this post


Link to post
Share on other sites
C'est vrai. Je ne le suis pas.

on dirait presque que tu tentes de te convaincre :chinois:

sinon prends un verre plutôt :byebye:

Share this post


Link to post
Share on other sites

Dites je veux faire un test de stabilité sur mon T5300

je la bloque à combien la température ?

Share this post


Link to post
Share on other sites

Ba fais pas de test :D

Regarde ce que ça donne en utilisation courante :troll:

Share this post


Link to post
Share on other sites
hum portable... 60° grand max...

Boh !!!

Mon T7700 monte à 80°C en burn et jusqu'à 90°C en jeu et jamais aucun souci !!! :D

Share this post


Link to post
Share on other sites

bah en fait je voulais faire un test parce je trouve que Vista plante un peu trop :D

Share this post


Link to post
Share on other sites
hum portable... 60° grand max...

Boh !!!

Mon T7700 monte à 80°C en burn et jusqu'à 90°C en jeu et jamais aucun souci !!! :D

+1 les composants pour portables, gpu comme cpu encaissent les 100°C...

bah en fait je voulais faire un test parce je trouve que Vista plante un peu trop :francais:

c'est ce que l'on appel un pléonasme en français :francais:

Share this post


Link to post
Share on other sites
C'est vrai. Je ne le suis pas.

on dirait presque que tu tentes de te convaincre :francais:

sinon prends un verre plutôt :francais:

Ouais enfin,

Je télécharge ce fichier N5CD530. Il est prévu pour graver la disquette avec le Bios DFI et l'utilitaire de flashage.

Quand je le lance avec une disquette OK il y a un message signalant qu'il n'y a pas de disquette dans le lecteur de disquette.

Mais quelle que soit l'opération que je demande au lecteur de disquette sinon ( ouvrir, copier dessus, explorer, etc... ) sous Windows ces opérations fonctionnent.

Ca peut venir de mon ordi. Mais si quelqu'un sur le forum peut télécharger ce fichier sur le site DFI et essayer ensuite de le mettre sur une disquette on saurait mieux si ce fichier de DFI officiel permet d'écrire une disquette.

Une fois sur la disquette ( si ça a marché ) vous n'êtes pas obligé de flasher avec :D , il suffit de voir si le N5CD530 déclare systématiquement une absence de disquette à son lancement.

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...