Jump to content
K-Lee

/!\ The Hardware's Bar /!\

Recommended Posts

Non non, je ne bois pas en "forumant" (boire ou écrire, il faut choisir ptdr)

C'est par hazard, je devais chercher un logiciel, et puis voila, mais chaque fois que j'ai dl un soft chez eux, aucun souci, il n'y a pas de virus, enfin sur ce que j'ai télécharger :p.

Et puis quand il font un test d'un logiciel, par exemple, ils prennent des screens de partout, avec des petites explications juste ce qu'il faut.

Un peu comme un PCI, aux USA :p

Share this post


Link to post
Share on other sites

oui enfin doucement avec la pub hein^^ Sinon la terrible K-Lee va te taper sur les doigts :transpi:

allez puisque c'est gratuit :francais:

Share this post


Link to post
Share on other sites

Oui c'est ce que je me dis, en parlant comme ça, je me suis tater d'en parler.

Share this post


Link to post
Share on other sites

slt a tous :transpi:

merci de l'info , il a l'air pas mal en effet, je vais regarder cela d'un peu plus prét...

Share this post


Link to post
Share on other sites
oui enfin doucement avec la pub hein^^ Sinon la terrible K-Lee va te taper sur les doigts :transpi:

Bha, est-ce vraiment de la pub ? Dans les news d'INpact aussi on a des tests référencés par d'autres sites du net.

Donc non, je ne prenais pas cela pour de la pub, faut dire aussi que TechRepublic est dans mes favoris depuis quelques temps déjà, mais je ne passe pas très souvent, le forum me prend déjà pas mal de temps.

Share this post


Link to post
Share on other sites

Oki, non mais il a eu raison de me prévenir, au cazou ^^

Et puis bon, si je n'avais pas pu en parler, je n'aurais pas pu vous faire découvrir le soft :sucre:

Share this post


Link to post
Share on other sites

Hello, dites je suis en train de me poser un question :

sur CPU-Z 2 information contradictoir qui s'affiche :

Name: AMD Athlon MP

Specification : AMD Athlon Xp 1700+

qu'elle ligne dois-je croire la 1ere ou la 2e ?

Share this post


Link to post
Share on other sites

llooll un petit délire de cpu-z :transpi:

tu n'as pas moyen de démonter la bestiole ? Sinon à défaut je croirais la seconde ligne...

PS: retour de vacs non ? j'espere que c'était bien :yes:

Share this post


Link to post
Share on other sites

wai retour de vac et wai c'etait bien :)

en fait le truc c'est que ma mobo ne reconnait pas le proco a la base, dnc via le bios je lui dit que c'est un athlon 1700+ --> fsb 133 ( sinon il me met fsb 100 avec un autre athlon )

j'ai ete surpris la 1ere fois que j'ai enlevé la pile du bios !

Share this post


Link to post
Share on other sites
wai retour de vac et wai c'etait bien :)

en fait le truc c'est que ma mobo ne reconnait pas le proco a la base, dnc via le bios je lui dit que c'est un athlon 1700+ --> fsb 133 ( sinon il me met fsb 100 avec un autre athlon )

j'ai ete surpris la 1ere fois que j'ai enlevé la pile du bios !

J'allais le dire, sûrement que c'est la mobo qui interprète mal le CPU.

Un flash du BIOS devrait te sortir de ce pétrin Kyro.

Share this post


Link to post
Share on other sites

flasher un KG7 lite sans lecteur disquette, c'est possible ?

Share this post


Link to post
Share on other sites

Non non, ne vous inquiètez pas, je suis toujours votre supermodo, ce sont les admins qui m'ont fait une petite blague :arrow:

:merci:

Share this post


Link to post
Share on other sites

Mouaaaaaa

k-lee c'est fait slaper ;

tu as du en faire une grosse bétise ......mdrrrrr

Share this post


Link to post
Share on other sites
Mouaaaaaa

k-lee c'est fait slaper ;

tu as du en faire une grosse bétise ......mdrrrrr

Bein non même pas :D

Mais tout est revenu dans l'ordre maintenant, me revoici supermodo, ça va ;)

Share this post


Link to post
Share on other sites

Je suis passé de Modo à SuperModo et pendant le week end une petite plaisanterie de Théo m'a fait passé Ancien :D

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...