Jump to content

Recommended Posts

  • Replies 8.2k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

T'es allé dans quel coin ? Je suis allé à gréolières, au début des alpes maritimes, la semaine dernière... 1m50 de neige à 1400m :francais:

:francais: tu connais gréolieres les neiges les cailloux toi ??

Bah bien sûr... Je suis Toulonnais, donc je suis pas loin :francais:

@ m00t : Quand je vois les pionniers... Dune, Flashback... ;)

Link to comment
Share on other sites

Petit coucou aux gens d'ici. toujours pas de connexion internet (là suis en clef 3g). peut être que le mois prochain j'en aurai une. :transpi:

Ca fait du bien de se sevrer un peu d'internet. Je me rend compte à quel point celà créait une espèce de dépendance chez moi... :transpi:

Amusez-vous bien!

Link to comment
Share on other sites

Petit coucou aux gens d'ici. toujours pas de connexion internet (là suis en clef 3g). peut être que le mois prochain j'en aurai une. :chinois:

Ca fait du bien de se sevrer un peu d'internet. Je me rend compte à quel point celà créait une espèce de dépendance chez moi... :non:

Amusez-vous bien!

tiens, je me disais, encore un salo qui est parti au ski :mdr:

:craint:

Link to comment
Share on other sites

Tiens c'est marrant ce qui m'arrive avec Google...

Me suis payé un petit nom de domaine pour mon blog Noobz.fr et au bout de quelques semaines, si je tapais "nnobz" dans la recherche Google j'apparaissais en 4ème ou 5ème place selon les jours. ENtre temps je me suis dis "tiens je vais essayer leur truc "adsens" on ne sait jamais, avec un visiteur par jour ça peut rapporter gros dans 150ans !

Sauf que voilà, je me suis bien inscrit à adsens mais je ne l'ai jamais utilisé parce que c'est laid et que finalement, la pub sur un blog de cette envergure c'est plus chiant qu'autre chose.

Une semaine aprés, je retape "noobz" dans la recherche Google et je me retrouve en fin de 2ème page... Lien de cause à effet ?

:francais:

t-periodic249c1409c0000924c.jpg

:mdr: superbe !

Ah tiens, j'avais même pas vu que Kasa était plus là :craint:

Link to comment
Share on other sites

Hier je met à jour le bios de ma carte maman sur conseil du SAV d'ASROCK... Plaf ! Ecran bleu au boot de windows ! Je repart sur l'ancienne version du bios et toujours le même problème... Obligé de réinstaller windows :D C'te classe le sav d'Asrock ! Le 1er bios qui pourri le disque dur :incline:

Link to comment
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...