Jump to content
Will.

Folding@home: la Team INpact qui guérit la planète

Recommended Posts

Salut les aminches ! :mdr2:

Petite question : j'ai récemment formaté (passé de 2000 à XP), j'ai réinstallé la version GUI de F@H. Mais je repars à 0 dans mon compteur perso :transpi:

Est-ce qu'il y a moyen de retourner là où je m'étais arrêté ? Ou bien j'aurais du sauvegarder un fichier avant de formater ?

Merci :mdr2:

Jarodd

Share this post


Link to post
Share on other sites

Tu aurais du sauvegarder ton dossier Folding avant de formater ... :chinois:

Share this post


Link to post
Share on other sites

J'ai installé la version console de F@H et je surveille le tout avec EMIII...

J'ai commencé à plier sur mon Athlon X2 et j'ai passé au travers d'une première protéine sur l'un de mes core. Mais, d'après EMIII mon score reste à 0... Est-ce qu,il y a un délais pour que notre score s'actualise ou bien j'ai fgait quelque chose de pas correct? :yes:

Share this post


Link to post
Share on other sites
J'ai installé la version console de F@H et je surveille le tout avec EMIII...

J'ai commencé à plier sur mon Athlon X2 et j'ai passé au travers d'une première protéine sur l'un de mes core. Mais, d'après EMIII mon score reste à 0... Est-ce qu,il y a un délais pour que notre score s'actualise ou bien j'ai fgait quelque chose de pas correct? :yes:

bienvenu :p

il faut juste laisser le temps au serveur et a EMIII de se mettre a jour.

http://fah-web.stanford.edu/cgi-bin/main.p...5FVoicimonlogin

c'est bon :transpi:

Share this post


Link to post
Share on other sites

Bonjour à tous, et au secours,

J'ai un problème avec F@H sur GPU, ça passe son temps à démarrer et rapidement (quelques steps) ça stoppe en envoyant des résultats.

Il n'y a aucun changement sur l'ordi. Je ne comprend pas trop.

Si vous avez une idée.

Cordialement.

PLouf

X2 3800 + his 1950 Pro.

Share this post


Link to post
Share on other sites

Mauvaise version des drivers catalyst à mon avis ... :ouioui:

Voilà le liste des versions qui fonctionnent :

* 6.5

* 6.10 - 6.11

* 7.2 - 7.5

Share this post


Link to post
Share on other sites
Mauvaise version des drivers catalyst à mon avis ... :mdr:

Voilà le liste des versions qui fonctionnent :

* 6.5

* 6.10 - 6.11

* 7.2 - 7.5

Ben j'ai rien changé sur l'ordi! pas installé de nouveau drivers. Ca pourrait se corrompre tout seul :ouioui:

Il y a peu être un vieux jeux qui a été installé, faut que je demande à ma fille. Mais je pense que c'est plus ancien.

Reinstaller catalyst vous semble une bonne idée?

Merci.

Share this post


Link to post
Share on other sites

Pour commencer oui (avec une version citée plus haut connue pour fonctionner correctement).

Edited by toTOW

Share this post


Link to post
Share on other sites

slt a tous

moi j'utilise la version 7.5 des catalyst avec une his x195 pro et sa marche impec!!

réinstal sa coute rien, par contre fait attetion a désinstalé les driver comme il faut. :transpi:

Share this post


Link to post
Share on other sites
slt a tous

moi j'utilise la version 7.5 des catalyst avec une his x195 pro et sa marche impec!!

réinstal sa coute rien, par contre fait attetion a désinstalé les driver comme il faut. :transpi:

Effectivement, réinstallation hier soir, depuis tout baigne :craint:

Merci à tous

PLouf

Share this post


Link to post
Share on other sites

j'etais deja dans une team, j'ai juste changé le numéro et me suis mis en 51. Sans le "inpact" devant le pseudo, je lai pas touché par contre, mais bon, suis avec vous ^^

Enfin en principe, faudra que je trouve un moyen de voir si ca a bien été pris en compte =)

Share this post


Link to post
Share on other sites

Il faut que tu demande à JGP de te passer dans la division ...

Mais bon vu que de changer de team te fait repartir à 0 dans la nouvelle ... autant que tu change tout (ton username pour ajouter [inpact] devant et ton teamnumber pour le 51) ;)

Share this post


Link to post
Share on other sites
Salut a tous, je me suis décidé a m'inscrire : [inpact]_BucK062

++ :iloveyou:

Bienvenue à toi

Share this post


Link to post
Share on other sites

Bonsoir à tous ! Après un long moment sans folding@Home, [inpact]_naruto40 est revenu en service :transpi: .

Le team number de la team [iNpact] est bien 51 ?

Bon pliage !

Edited by naruto40

Share this post


Link to post
Share on other sites

La team 51 c'est celle de l'Alliance francophone.

La team PCI est une sous-team de l'Alliance francophone :)

Share this post


Link to post
Share on other sites

J'avais disparus depuis le mois de septembre 2006 avec 6 malheureux certificat, mais me revoila avec mon C2D et une petite Geforce 7 :)

C'est reparti :francais:

Sinon ou en est le classement de la team ?

Share this post


Link to post
Share on other sites

Bonjour à tous,

Aie, ça recommence, le corre GPU passe sont temps à quitter "early end unit" avec soit une erreur 72 ou 74.

J'ai réinstallé catalyst 7,5 (sans désinstaller, je ne sais pas faire) et tant qu'a faire j'ai aussi réinstallé direct x 9 pris à partir de l'adresse du site F@H.

Malgré tout, le calcul se lance et s'arrête rapidement en envoyant, ou essayant d'envoyer des résultat, car là aussi souvent le serveur n'est pas atteint.

Selon ATI TOOL la carte graphique monte jusqu'à un maximum de 66 °C en fonction de la température (actuellement, c'est plutôt 64)

J'ai bien lu qu'il pouvait y avoir des Wus tests qui faisaient planter le calcul. Sommes nous dans une période de test, ou bien suis je le seul à avoir ce problème?

Vous avez une idée pour corriger cela.?

Au pire comme j'ai un AMD X2 3800+ est ce que je peux lancer le client SMP windoz?

PLouf

AMD X2 3800+ His 1950 Pro et pleins de trucs reliés avec des fils;)

Share this post


Link to post
Share on other sites

bonjour a tous vien de m'inscrire ce matin cela a l'air de fontionner correctement avec mon C2D

mon pseudo [inpact]_hecatonchires

bon week end a tous

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...