Jump to content

Jarodd

INpactien
  • Content Count

    1188
  • Joined

  • Last visited

  • Days Won

    2

About Jarodd

  • Rank
    Padawan

Recent Profile Visitors

12625 profile views
  1. Bonjour, Réponse dans l'ordre : $ ip addr 1: lo: <LOOPBACK,UP,LOWER_UP> mtu 65536 qdisc noqueue state UNKNOWN group default qlen 1000 link/loopback 00:00:00:00:00:00 brd 00:00:00:00:00:00 inet 127.0.0.1/8 scope host lo valid_lft forever preferred_lft forever inet6 ::1/128 scope host valid_lft forever preferred_lft forever 2: enp3s0: <NO-CARRIER,BROADCAST,MULTICAST,UP> mtu 1500 qdisc mq state DOWN group default qlen 1000 link/ether 30:9c:23:93:e8:8d brd ff:ff:ff:ff:ff:ff 3: wlo1: <NO-CARRIER,BROADCAST,MULTICAST,UP> mtu 1500 qdisc mq stat
  2. Je viens de tester en coupant l'IPv6 de la config du VPN. ipleak.net me détecte bien à Barcelone en IPv6 (pourquoi vu que c'est désactivé ??), toujours en France en IPv4. dnsleaktest.com et iplocation.net : uniquement Barcelone. C'est peut-être un problème de diagnostic d'ipleak.net... Je ne suis pas assez qualifié en réseau pour tout comprendre.
  3. J'ai cette config : IPv4 : IPv6 : Si les deux activés, pourquoi l'IPv6 n'est pas pris en compte ? Est-ce que cela confirme que mon ip apparaît en clair sur le réseau en ipv6 ?
  4. Bonjour, J'utilise pcloud (avzec l'option Crypto) et Spideroak One depuis quelques années, je suis satisfait des deux (avec DD externes et NAS en local). Après il faut savoir à quoi correspondent tes "des To" de données : 2 ou 20, forcément ce n'est pas le même prix. Mais si tu n'es pas rebuté par les tarifs, ce sont des services de qualité.
  5. Bonjour, Je suis en train de tester un VPN, avec une connexion en Espagne. Je me demande si ma véritable IP est bien cachée, car selon les sites de test d'ip et de géolocalisation, parfois je suis localisé en France (j'y suis), parfois en Espagne. Sur https://ipleak.net/, les deux apparaissent : - Barcelone en IPv4 - Toulouse en IPv6 (toutefois je ne suis pas vers Toulouse) Ce site parle d'IP leak, je comprends bien la notion, mais concrêtement cela signifie quoi ? Un VPN qui montre toujours une IP en France est-il à éviter ? Ou bien ce sont les détecteurs d'IP qui bafoui
  6. Bonjour, J'ai un vieux Raspberry, le premier sorti en 2011, qui ne me sers plus. J'aimerais en faire quelque chose, mais vu ses caractéristiques, je doute d'avoir des tonnes de possibilités. Est-ce qu'il serait assez puissant pour lire des vidéos 720 voire 1080 ? Je n'en peux plus du mediacenter de la Livebox (4), qui plante et régresse au niveau des fonctionnalités. Mais je n'ai pas l'intention d'acheter un nouveau Raspberry, donc je me demande si mon actuel serait assez puissant pour ça. Des idées pour le recycler, sans trop tirer sur sa petite puissance ? Merci :smack:
  7. Bonjour, J'utilise depuis plusieurs années un Xiaomi Redmi 3S, qouq LineageOS 15. Depuis plusieurs jours, il a un comportement très étange, m'empêchant de l'utiliser : le téléphone agit comme si j'appuyais ailleurs de là où j'appuie réellement. Cela se traduit par l'impossibilité de taper quelques chose (une recherche, une url, un SMS) car le texte est sans arrêt remis à zéro, comme si je le validais. Pour les SMS c'est problématique car des bouts de phrase sont envoyés si je ne fais pas gaffe, par exemple pour "salut comment vas-tu rdv ce soir 22h", 6 ou 7 messages seront envoyés, c
  8. D'après un script de QNAP qui fait une analyse de toutes les écritures et lectures, cela viendrait du montage réseau. Mon /etc/fstab : //192.168.1.25/videos /media/moi/nas cifs credentials=/root/.smbcredentials,rw,iocharset=utf8,gid=1000,uid=1000,file_mode=0777,dir_mode=0777,_netdev,user,auto,vers=1.0 0 0 Je ne vois pas ce que je pourrais changer... J'ai le même type de montage pour mes Synology, et eux n'ont aucun problème de ce genre, ils se mettent en veille sans écrire sans arrêt...
  9. Bonjour, J'ai un QNAP TS-253B-45G avec 2 disques durs Seagate ST6000NE0023-2EX110 de 6 To chacun, montés en RAID1. Le NAS et le disques sont en bonne santé. La température est de 46° pour les disques. Le NAS est bien ventilé (espace sur les côté et à l'arrière). Dans Système > Matériel > Général, j'ai activé la veille (sur 30 mn). Le NAS et les disques sont neufs, achetés il y a 6 mois. Le problème : toutes les ~5 secondes, le NAS émet des bruits, tel un disque dur qui gratte (j'ai un peu le même bruit quand j'utilise mon disque dur externe). Seulement, ces bruits se prod
  10. Bonjour, Finalement j'ai gueulé, et l'électricien est venu la réparer (le chantage au paiement de la facture, ça fonctionne). Merci pour vos réponses !
  11. Je n'ai pas compris grand-chose... Au tableau j'ai des interrupteurs, à part couper la prise je ne peux pas faire grand-chose. Sinon la prise fonctionne, elle a juste un débit avec une perte de 90%. Mais je suis bien connecté avec.
×
×
  • Create New...