Jump to content

Archived

This topic is now archived and is closed to further replies.

Duke98

[Tuto][Débutant] Mandriva (ex Mandrakelinux)

Recommended Posts

MDRRRRR j'ai taper draksound et je suis dans un menu ou jetais deja 36 fois.... (je vais devenir fou avec linux....

Share this post


Link to post
Share on other sites

tu utilise la sortie sur la carte mère ?

tu aurais pas une autre carte son sur usb ?

il me semble que tu a deux carte son, je me trompe ?

Share this post


Link to post
Share on other sites
il me semble que tu a deux carte son, je me trompe ?

Ben en faite je n'ai qu'une carte son et elle est intégrée a la carte mère et j'en ai aucune en usb...

Share this post


Link to post
Share on other sites

Par contre j'ai un micro intégé a webcam branchée en USB... paut étre elle detecte ca comme une carte son...

Share this post


Link to post
Share on other sites

juste un truc : quand tu étais dans l'utilitaire de conf du son, tu as bien selectionné la intel integrée, hein?...

sinon, auais-tu du son si tu débranche la webcam (je le vois venir le conflis...) et que tu refais la conf?

Share this post


Link to post
Share on other sites

mais non, y a pas à réinstaller...

tu l'a installé une fois, c'est plus qu'amplement suffisant :rolleyes:

tu débranche la cam et relance draksound pour choisir ton chip intel.

et n'oublies pas de remettre les volumes du mixer (alsamixer dans une console) pour avoir du son

Share this post


Link to post
Share on other sites

Ben la je vien de débrancher la cam et ca a fais planter mon clavier (juste mon claivier) alors ja'ai du redémarer ma session...

Au faite quand j'allais dans Kmix il y avais écrit "mixeur: " (donc yavait rien)

Et maintenant ya un mixeur (mais toujous pas de son)

Share this post


Link to post
Share on other sites

d'ailleurs, ouvre un nouveau topic perso, plutôt quie de squatter celui-ci, ce sera beaucoup mieux. :keskidit:

Share this post


Link to post
Share on other sites
d'ailleurs, ouvre un nouveau topic perso, plutôt quie de squatter celui-ci, ce sera beaucoup mieux. :francais:

Non c'est bon... ca marche

VICTOIRE!!!!

Sinsèrement merci pour votre aide.... :keskidit:

Share this post


Link to post
Share on other sites

enfin, ça marche, c'est à dire, tu as depluggé la cam et remis les niveau de son à non-nul...

Share this post


Link to post
Share on other sites

Non non, ca veut dire que j'ai débrancher la cam et que j'ai redémarer ma session... et la ca marche (mais plus la cam).... mais ca c'est pas grave...

Share this post


Link to post
Share on other sites

En faite j'ai parler trop vite... ca marche pour l'utilisation de programmes mais pas pour écouter des cd...

Share this post


Link to post
Share on other sites

salut a tous !!!

moi jai un probleme ... le cd1 boot pas pourtant jai bien modif le bios pour quil le fasse et sa march avec mem test et xp

une idée ;) ???

merci

++

Share this post


Link to post
Share on other sites

Ben pourtant je nobtiens aucune erreur sur mes 3iso avec md5 par contre le reste je sais pas ce que c'est ...

jobtiens sa :

PGP SIGNED MESSAGE----- ERROR: G:\AppZ\LinuX\PGP SIGNED MESSAGE----- does not exists.

SHA1 ERROR: G:\AppZ\LinuX\SHA1 does not exists.

Mandrakelinux-10.1-Community-Download.md5 ERROR: G:\AppZ\LinuX\Mandrakelinux-10.1-Community-Download.md5 does not exists.

Mandrakelinux-10.1-Community-Download.md5.asc ERROR: Checksum did not match.

PGP SIGNATURE----- ERROR: G:\AppZ\LinuX\PGP SIGNATURE----- does not exists.

GnuPG v1.2.3 (GNU\Linux) ERROR: G:\AppZ\LinuX\GnuPG v1.2.3 (GNU\Linux) does not exists.

PGP SIGNATURE----- ERROR: G:\AppZ\LinuX\PGP SIGNATURE----- does not exists.

Mandrakelinux-10.1-Community-Download-CD3.i586.iso OK

Mandrakelinux-10.1-Community-Download-CD1.i586.iso OK

Mandrakelinux-10.1-Community-Download-CD2.i586.iso OK

Share this post


Link to post
Share on other sites
salut a tous !!!

moi jai un probleme ... le cd1 boot pas pourtant jai bien modif le bios pour quil le fasse et sa march avec mem test et xp

une idée :yes: ???

merci

++

Tu les a graver avec quoi et comment tes iso?

Share this post


Link to post
Share on other sites
et le volume du mixer sur l'entré CD, hummmm???

C'est bon tout est règler (meme l'écoute des CD)

...ca marche très bien avec totem (mais toujours pas avec kscd)

Mais temps que ca marche...

Share this post


Link to post
Share on other sites

exact, je me souviens avoir eu le probleme y a pas si longtemps et devoir booter sur le CD 2, comme cela était marqué sur le site de mandrake

Share this post


Link to post
Share on other sites

c bon jai regraver le 1er cd et sa march !!!

par contre sous linux jarive po a installer koi ke se soi... et jai un dossier sur le buro ki veu meme plu se suprimer (il contient le driver ati pour linux)

Share this post


Link to post
Share on other sites
c bon jai regraver le 1er cd et sa march !!!

par contre sous linux jarive po a installer koi ke se soi... et jai un dossier sur le buro ki veu meme plu se suprimer (il contient le driver ati pour linux)

jai peur :keskidit:

tu veux intaller quoi ?

Share this post


Link to post
Share on other sites
Guest
This topic is now closed to further replies.

×
×
  • Create New...