Jump to content
damalix92

Ce que vous avez cramé...

Avez-vous déjà cramé quelque chose ?? quoi ???  

984 members have voted

You do not have permission to vote in this poll, or see the poll results. Please sign in or register to vote in this poll.

Recommended Posts

Au lycée j'avais envi de tester des o/c barbare, j'ai donc augmenter comme un bourrin d'un seul coup le Vcore du pauvre P4. Heureusement je ne me suis pas fait grillé par contre le proco si... arf desolé du jeu de mot

Share this post


Link to post
Share on other sites

Moi 3 HD un maxtor 200Go et un seagate 120Go malchance.

et sur mon portable le chipset graphique (donc la carte mere) et l'inverter (une des piece de l'ecran).

La malchance toujours c chiant :transpi::transpi:;)

Share this post


Link to post
Share on other sites
Au lycée j'avais envi de tester des o/c barbare, j'ai donc augmenter comme un bourrin d'un seul coup le Vcore du pauvre P4. Heureusement je ne me suis pas fait grillé par contre le proco si... arf desolé du jeu de mot

On a fait pareil sur nos P4 3Ghz dans notre école technique, on les a monté @ 3.8Ghz, si je me rappel bien :iloveyou: -> mais ils ont pas grillés... car il bootait à peine :transpi: donc on a remis les freqs normales...

Share this post


Link to post
Share on other sites

Oui mais au lycée c'est des willamettes....

Edited by bob917

Share this post


Link to post
Share on other sites

j'ai failli me faire un athlon 64 3000+ monté d'un 7000cu ce week end

l'ordi a fait une pirouette dans ma voiture :up: et aprés il refusait de booter

j'ai donc demonter le proc et celui ci avait 5 ou 6 pins qui étaient tordus :up:

En plus il puait le cramer :up:

mais apres redresssage des pins il fonctionne nikel et prend encore les 2610 mhz

j'ai eu chaud :D

Share this post


Link to post
Share on other sites

Dernièrement mon Athlon 1GHz non OC que j'ai prêté à mon frère à bien failli cramer a cause de la poussière, le rad n'ayant jamais été nettoyé depuis très longtemps.

Il jouait à CS et là l'écran s'arrête et plus de son. Il m'appelle et me dit ce qui c'est passé j'arrive et le logiciel de monitoring indique que le CPU est à 71°C alors qu'il à été éteint pendant 5 minutes.

J'ai ouvert et je peut vous dire que c'était très chaud. On a nettoyé il est maintenant à 60°C en full, c'est beaucoup mais ça reste correct.

Share this post


Link to post
Share on other sites

Salut

Moi j'ai cramé 2 carte mére de marque ECS en socket A toute les 2 les même lol :transpi: et un DD IBM qui est entrain de me laché pour X raison lol :yes:

Share this post


Link to post
Share on other sites

mon frère a réussi à cramer UN ECRAN !!!!

comment a-t-il fait ? ce n'est pas très compliqué, il a laissé un lampe posée à côté de l'écran un soir et comme elle était assez proche de l'écran, ce dernier a commencé à fondre mais heureusement mon père a remarqué et a tout de suite enlevé la lampe.

au final, l'écran fonctionne encore mais en haut à droite, il est un peut distordu et coloré.

Share this post


Link to post
Share on other sites

Ah oui j'oubliais, 2 ecrans et deux hp en plus, c'est de ma faute parce que mes parents les avait eu largement avant moi et super longtemps sans probleme, chez moi ils font même pas un an...

Share this post


Link to post
Share on other sites

Ah oui moi j'ai oublier un écran Iiyama 15 pouce lcd qui à cramé pout je ne sais pas qu'elle raison :-D Il suportait peut-être pas ma façon de jouer lol :francais: et aussi une MX440 (OC trop pousser :francais: )

Share this post


Link to post
Share on other sites

une fois, j'ai changé le ventilateur du proc d'un vieux pc de ma marraine.

j'enlève l'ancien ventilo, je branche le nouveau. je démarre le pc et vais voir ds le bios sa temp et je vois 100°C !!!!

je coupe direct le pc et après l'avoir ouvert, je touche le radiateur et il était brulant.

finalement j'ai racheté un autre ventilo pour le changer et le processeur avait tenu à cette température pendant au moins une minute.

Share this post


Link to post
Share on other sites

Et hop une carte mere (c'etais mon cousin) en remontant le pc, mon cousin a inversé le firewire et l'usb sur la carte mere, quand il a branché sa manette, MOUB, enfin BOUM quoi, mdr

Share this post


Link to post
Share on other sites

Dernièrment, j'ai peté 2 souris, enfin une complètement destroyed et l'autre que j'utilise pour le moment

La destroyed, bin, un gars faisait du spawnkilling sur BF², ben je me suis énervé, et BAM contre le mur, molette cassé, et plus que le clic droit qui va

La deuxième, ben j'avais encore frappé sur mon bureau cette fois-ci encore à cause de BF², et ben la molette va plus, enfin, si mais bon, le clique qu'on a sur la molette est HS...

Bien vite une nouvelle souris :transpi:

Share this post


Link to post
Share on other sites

installer un xp1600+ avec un ventirad de P3 (un xp1600+ core palomino mouarf)

triple bip au demarrage (sur un msi k7t266pro2 ru) et voila comment on grille un cpu :transpi:

Share this post


Link to post
Share on other sites

Une ASRock et un Alim No-Name :pleure:

Egalement un clavier et une souris PT :)

Share this post


Link to post
Share on other sites

1 Clé USB 128 mo qui a été tuyer par un port usb trop violent... surtension :pleure:

2 disques durs seagate de 20 et 40 go, gros bruit de foreusse puis des clics puis suicides par trop de souffrance. :roll::-D

1 Clavier sans fils avec souris Labtec qui un beau matin de janvier a decidé de partir à la retraite. saligaud :fume::fume::|

1 Souris infrarouge qui est partie à la retraite elle aussi... :fume:

1 scanner par port parallele qui ne scannait plus quand 100 dpi, mise à la retraite sous la poussiere lol ! :mdr::mad2::chinois:

1 Imprimante Canon jet d'encre sur port parallele qui est morte de viellesse... :fume::zarb::smack:

1 une carte mere asrock et un cpu sempron 3100+ qui a du se prendre un gros orage d'été dans les oreilles resultats cabanaient dans la poussiere d'un carton. lol :chinois::zarb::mad2:

voila pour le moment

Share this post


Link to post
Share on other sites

perso rien...

mais mon frere: 4cm, 2 alim(!), 1 proco, 1 barette de ram, une cg....

et non, ya pas de pb de tension chez lui!! LOL

Share this post


Link to post
Share on other sites

Pour le moment je touche du bois, je me suis fait il y a pas si longtemps que ca un EXTREME overclocking de carte graphique et de proc P3 733Mhz mais rien de trop grave suaf peut etre la carte graphique :pleure: qui marche sur 3 pipe :byebye:

CG : Geforce 2 Mx 400 (250/450) si mes souvenir sont bon (RivaTuner tout au max) : Mais pas possible de joué trop longtemps car mega surchauffe de la CG, gros defaut sur l'ecra, ARTEFACT immence mais NFSU MW avec ca marche tres pas vite lol

Processeur : 733Ghz @ 1,2Ghz Bios Boot mais pas windows, puis apres reboot, Erreur de tension dans le bios, pi odeur de cramé, bref un Clear CMOS et ca a tenu le temps de la revendre. plus d'info depuis

Mon frere a cramé une Alime Hyper Modulaire 580W il n'a strictement rien fait avec ...... (4 disque en RAID0 / CG 7600GT / Graveur DVD) je vois toujours pas

Un processeur pour mon frere, tellement chaud le kiki qu'il a etait soudé au ventirad et a la carte mere. P90 --> P180 c'est bien vieu, et ca chauffe du FEU DE DIEU :byebye:

Share this post


Link to post
Share on other sites

ARTEFACT immence mais NFSU MW avec ca marche tres pas vite lol

moi les artefacts avec NFSMW on dirait comme si l'écran était aspiré par son centre pendant un faible laps de temp ça donne un effet très étrange :up:

Share this post


Link to post
Share on other sites

:p Moi quand j'ai joué a NFSUMW je me suis dit OUUUAAAAAHHHHH on peut meme faire des carosserie a la MadMax avec des sortes de pic tout partout :non:

C'etait pas des pics , c'etait tout simplement la texture qui se barré :p:p

Mais apres avoir tout descendu ..... ben ca tourné vraiement a la rame :D

Une Geforce 2Mx 400 qui n'est meme pas foutu de faire tourné NFSUMW a fond !!!! mais alors :p

Depuis j'ai opté pour une Geforce XFX 7900GTX, roooolala ca va vraiement trop vite maintenant :yes:

En tout cas je peut dire PAIX A MA GEF 2 MX, elle a pris les pire chose dans ca tete et sans poussé le bouchon de maurice trop loin ...... a toujours tenu des frequences tres raisonnable, elle tournait a environ 1.5 fois la vitesse normal, tres suffissant pour les jeux de sa generation.

je t'aimais bien ma geforce, disparu chez un client qui la voulai, et moi qui voulai des sous pour me payé un Macdo :non::p

En tout cas ..... il etait bon mon MacDo pour une fois :mdr2:

Share this post


Link to post
Share on other sites

euh disons que c'est difficile

je pense que le vainqueur et le soudeur CM,proco et ventirad ^^

Share this post


Link to post
Share on other sites

personne n'a jamais cramé de ventirad ?

:transpi:

si moi celui de ma 6600 l'élice du ventillo a explosée avec la chaleur :transpi: (c'était pas du plastic thermo-résistant aussi :reflechis: )

Share this post


Link to post
Share on other sites

Pareil pour moi... un ventirad de X700 Pro qui a fondu sous la chaleur voici enfin les photos...

60e5963df07beea5425b1dbebefd07fe.jpg

f529e4e36a33c708ad90b3bb6f6085b1.jpg

La carte étant tete en bas dans un pc... sous la chaleur les attaches on commencé a fondre et la gravité aidant le ventilo a commencer a se laisser "couler"

Vive le plastique non thermo résistant...

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...