Jump to content
damalix92

Ce que vous avez cramé...

Avez-vous déjà cramé quelque chose ?? quoi ???  

984 members have voted

You do not have permission to vote in this poll, or see the poll results. Please sign in or register to vote in this poll.

Recommended Posts

wa psykopat de tuning-pc.org :-D:fou:

Hehehe, tu aurais du abandonné tuning-pc.org depuis longtemps, ici c'est pas du 1 message par jour mais du 500/1000 messages par jour :cartonrouge:

Share this post


Link to post
Share on other sites

une souris avec des ports usb que je venais d'installer. heureusement que je les avais pas testés avec le dd externe.

un lecteur cd

Share this post


Link to post
Share on other sites

1 alim connecteur 220/110v powaaa (j'avais 10 ans),1veille cm de pII,et dernierement 1 x800pro vivo (flashage mal passé cause veille disquette,et merci grosbill pour le sav :yes: )et g mon dd 200g qui commence a faire des bruits bizars et qui frezze lorsque je fait des defrags???? :chinois::mdr::mdr:

Share this post


Link to post
Share on other sites

Perso y a longtemps un vieux 486 by AMD si je me souviens bien: on a démonté le proc d'un pôte pour voir a quoi ca ressemblait mais on n'a pas noté le sens où il était mit, le problème c'est que au moment de le remettre il n'y avait pas de détrompeur.... donc on pensait l'avoir remis dans le bon sens... la fumée et l'odeur nous on montré le contraire ;)

Edited by naparuba

Share this post


Link to post
Share on other sites

;) Bin moi j'ai cramé une cm, un proco (Sempron) et une alim. J'ai un peu trop forcer et j'ai mal manipulé mon rad!!!

Dommage mais y a rien de mieux comme experience!!

;)

Share this post


Link to post
Share on other sites

Perso j'ai cramé mon ancienne carte mere MSI K8N neo4 platinium mais c'etait seulement en retirant le cpu pour lui remettre un peu de pate thermique. Une fois remis la carte mere ne marchait plus :(

J'attend qu'elle revienne du SAV de MSI.

Sinon mon frere à cramé son acienne carte mère Asrock K7S8X en voulant changer son ventirad... Et il en a profiter pour casser un coin du core de son duron 1.6...

Encore mon frere, il a touché par curiosité au bouton rouge sur l'alim qui permet de passer du 220V au 110V alors que celle-ci etait branchée (mais le PC eteint). Son alim lui a eclaté à la figure...

;)

ps: Quelqu'un serait intéréssé par une MSI K8N néo4 platinium toute neuve qui va revenir du SAV ?

Share this post


Link to post
Share on other sites
ps: Quelqu'un serait intéréssé par une MSI K8N néo4 platinium toute neuve qui va revenir du SAV ?

creer un post dans la section occaz du forum ;)

Share this post


Link to post
Share on other sites

Un lecteur disquette en faisant des tests à la c** :yes:

EDIT: C'est pas la fin du monde par rapport à une 9800XT :francais:

Edited by mc-sin

Share this post


Link to post
Share on other sites

pas encore :kimouss: mais je vais transformé mon amd tbird 1gh4 en porte clef .

mouhahaha . a mon dremel :D:transpi:

Share this post


Link to post
Share on other sites

moi j'ai cramé une geforce 4 mx 440 pas a cause de l'o/c mais a cause de cette chose qu'on appelle courant statique ou je ne sais quoi car on la manipulant avec mes mains sans me décharger (toucher le boitier et le sol en même temps) donc adieu la cg :fumer:

Share this post


Link to post
Share on other sites

carte mmere (les condo gonflé et explosé)

et une alim

j'ai monté les tension de mon proco d'un coup

ca a cramé et ca puer le cochon grillé

heureusement proco intact

Share this post


Link to post
Share on other sites

Ca donne pas vraiment envie d'overcloker tout ca!!!!!

Moi a part sur ma carte mére un connecteur 3 broches d'alimentation ventillateur(rheobus qui a touché le boitier:court circuit) J'ai encore rien cramé

Mais quand j'aurai ma propre config que je pourrais overclocké, ca risque de commencé :fumer:

Share this post


Link to post
Share on other sites

Moi j'ai fumé:

Carte mère: Asus K8N-E Deluxe, Asus A7N8X-X

Proc: Celeron 1.7, A64 3200+ s754, 2800+

Carte graph: Mx 440 Sparkle

DD: 2*80 Maxtor sata (trop de chauffe)

Share this post


Link to post
Share on other sites

Moi c'est pas que j'ai O/C mais... un jour alors que je débranchais tout les cables du pc , j'ai intervertis les transfos de mon modem olitec *wanadoo style* (le cube bleu) et celui de mon combiné telephone/repondeur SONY...une petite odeur de brulé m'a fais comprendre qu'il me faudrais un nouveau modem :D et le pire c'est qu'il n'étais même pas à moi :p

Share this post


Link to post
Share on other sites

J'ai fait crâmer un natel (tel. portable) mais je crois pas que ce soit la bonne section... c'etait plutôt des crash tests :D

Share this post


Link to post
Share on other sites

Heu ba moi j'avais voté blanc car je n'avais rien cramé, jusqu'a il y a 30 min: fuite de mon WB chipset et a priori c'est ma CG ( 9800Pro ultimate edition de chez saphire)

:eeek2: Elle est pas Waterproof :transpi::mdr::yes::craint:

Il y a peux etre d'autres composants qui sont mort... je n'ai pas vérifié.....

Edited by apok

Share this post


Link to post
Share on other sites

moi 2 dd un hitachi 80 go et un maxtor 160 go !!!

et un scanner qui na pas aimer ma facon de ranger ma chambre !!! :incline::incline:

Share this post


Link to post
Share on other sites

un barton 2600 (grillé par o/c de furieux)

un xp 2600 (core écrasé :boulet: )

4 a7n8x dont 3 deluxe, o/c aussi

un seagate 60go, jamais compris pourquoi, probablement probleme d'alim/surtension

un ventilo, jai foutu les fils en court circuit :yes:

une abit av8 (un condo bousillé)

une 9600 pro, core écrasé

Voila ca doit etre a peu pres tout ... :yes:

Share this post


Link to post
Share on other sites
un barton 2600 (grillé par o/c de furieux)

un xp 2600 (core écrasé :mad2: )

4 a7n8x dont 3 deluxe, o/c aussi

un seagate 60go, jamais compris pourquoi, probablement probleme d'alim/surtension

un ventilo, jai foutu les fils en court circuit :yes:

une abit av8 (un condo bousillé)

une 9600 pro, core écrasé

Voila ca doit etre a peu pres tout ... :yes:

Wah le violent :boulet:

Share this post


Link to post
Share on other sites

Moi je peux rajouter un veil ordi sous Windows 95 Pentium 200 je crois, l as pas aimé que je passe l'alim en 110V, (c'était il y a longtemps) il y a même eu un joli éclair dedans :-D

Et une alim noname 300W, jamais compris comment, j 'éteins le pc normalement un soir, demain il redémarre plus, alim grillée :fumer: , pas d'orages cette nuit là en plus :mad2:

Edited by Gator

Share this post


Link to post
Share on other sites
Wah le violent :mad2:

Ouais et en plus, la plupart sont partis en SAV et retour de matériel neuf pret a souffrir pour pas un sous (enfin, le prix du colis pour le retour SAV) :fumer:

Share this post


Link to post
Share on other sites

Bah Euh!!

Une Hiper type R 480w NOrmal quoi :-D !!

J'étais enervé alors j'ai jetés ma boite d'épingle sur mon ordi

une épingle rentre dans l'alim et sa a fait un court circuit.

Coupure d'élctricité dans tout mon lotissement jusqu'à que l'on remette le dijoncteur principal .

LE lendemain je l'amène à ldlc il me la change nivu ni connu !!

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...