Jump to content
damalix92

Ce que vous avez cramé...

Avez-vous déjà cramé quelque chose ?? quoi ???  

984 members have voted

You do not have permission to vote in this poll, or see the poll results. Please sign in or register to vote in this poll.

Recommended Posts

Moi pourt le moment j'ai encore rien cramé mais je pense que ca ne va pas durer longtemps comme ca .... :transpi:

Share this post


Link to post
Share on other sites

moi j'ai cramé une grosse américaine et une berline japonaise en jouant à FlatOut grandeur nature avec mes pot, bien plus amusant, et pas cher !! :non:

aussi brûlé une moto-cross en ne respectant pas la ligne rouge, on peut pas overclocker un moteur, eh non.... :D

sinon informatiquement j'ai rien cramé.. :chinois:

je viens toutefois d'acheter de l'encre conductrice, espéront que j'aie pas parlé trop vite.... :ouioui:

Edited by Tabernacle

Share this post


Link to post
Share on other sites

Une carte mere,ma carte mere sniff.

Bon j'explique je revennais de soirée et j'etait un peut dans comment dire la tete dans le cul et je sais pas pour qu'elle raison j'ouvre la plaque de ma tour,je prend ensuite un tournevis et je verifis si les vis du ventilo sont bien serrées le problème et que le pc etait allumé.

Alors quand on a plusieurs verres dans le nez la vue n'est plus tres bonne lool

j'ai glissé et j'ai planté le tournevis en plein dans le ventilo.

Resultat trois palme du ventilo petté,je coupe vite le pc et je ne sais pas pour qu'elle raison je le rallume ensuite.

Plus de boot ecran noir le ventilo qui tourne au ralenti puis qui s'arrete.

Share this post


Link to post
Share on other sites
Une carte mere,ma carte mere sniff.

Bon j'explique je revennais de soirée et j'etait un peut dans comment dire la tete dans le cul et je sais pas pour qu'elle raison j'ouvre la plaque de ma tour,je prend ensuite un tournevis et je verifis si les vis du ventilo sont bien serrées le problème et que le pc etait allumé.

Alors quand on a plusieurs verres dans le nez la vue n'est plus tres bonne lool

j'ai glissé et j'ai planté le tournevis en plein dans le ventilo.

Resultat trois palme du ventilo petté,je coupe vite le pc et je ne sais pas pour qu'elle raison je le rallume ensuite.

Plus de boot ecran noir le ventilo qui tourne au ralenti puis qui s'arrete.

:musique: spa malin de reparer son pc avec des verres dans la vue aussi :pleure::fumer::-D;)

Share this post


Link to post
Share on other sites

Ouai ca c'est clair c'etait une bonne excuse pour avoir une nouvelle lool.

Ce qui ma etonné c'est que le proco n'ai rien .

Alors qu'il a bien tourné pendant plus d'une minute.

Share this post


Link to post
Share on other sites

Oui d'ailleur il a tourné encore 3 mois sur mon a7n8x puis je l'es revendu a un type qui surement s'en servire encore.

Share this post


Link to post
Share on other sites

Moi c le ventilo du cpu, je voulais voir dans quel sens il tournait, g mal calculé la distance, g mis le doigt dedans.... resultat, a pété une pale :ouioui:

mais bon y avait un ventilo qui trainait dans la maison, alors je l'ai piqué.

J'avoue que certains d'entre vous ont des palmares assez énormes !

Edited by Obeewan

Share this post


Link to post
Share on other sites

Ah, oui j' en est une terrible, je montais mon rheobus, comme par hazard un fil qui étais coincée et vue que le boitier est en alu, ben :chinois::yes: ,fumé, au feu dans la tours, enfin plutôt une fumée bien noir, j'ai flippé :hs2: , mais le pire c'est que j'ai regarder pendant 1-2 secondes la fumée qui suivait le flux :yes: , impressionnant, :-D ,j' ai coupé l' alim,mais bon le mal était déjà fait le fils fondu, carrément tordue, même si c'est en 5V, il y des watts :mad2: .

Sinon ben, j' ai redemarré 30', bien vérifié les contacts.Comme quoi ça du bon d'avoir les puissances séparées, sinon bon pour changer la configue, sinon ben, l'alim toujours là, elle en a pris dans les transistors :smack: , pauvre petite :oops: .

Edited by roodriiguee

Share this post


Link to post
Share on other sites

J'ai jamais rien grillé sauf une alim', pendant l'installation de WIN XP PRO, jamais compris pourquoi ...

Est-ce que c'était à cause de l'o/c de mon Proc' ??? J'y connais rien de chez rien ...

Enfin bon, maintenant j'ai une heden 400 W elle tient bien :eeek2:

Share this post


Link to post
Share on other sites

Carte mère : Flashage Foireux

Proco 2600+ : Il a pa aimé le flashage de la carte mer

Tout ce ci remplacé pour la modique somme de 0€

Merci HP :eeek2:

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...