Jump to content

/!\ L'Overclocking Open Bar /!\


Cedrix
 Share

Recommended Posts

J'ai recu ma DFI ce matin, et je l'ai montée cette après midi. j'en profite pour récolter des avis sur mon overclocking ...

Je pensais que mon ancienne A8N-SLi bridais mon o/c a cause du voltage @ 1,5 V et pourtant j'ai essayé avant avec la DFI et meme @ 1,65 V, c'est pas stable ...

2,6 Ghz max stable

237x11 @ 1,5 V min

HTT 4x

RAM syncro 200 ou désyncro 166 (stable dans les deux cas)

Et si j'essaye de mettre 2,7 Ghz sp2004 met une erreur au bout de 30 secondes.

Que faire ?

Link to comment
Share on other sites

  • Replies 14.7k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Refroidissement Watercooling

Y'a tout dans ma signature mais c'est pas grave lol

X2 4400+ @ 2,2 Ghz d'origine

Et rien n'a faire, il monte pas au dessus de 2.6 Ghz ...

Que la RAM soit syncro ou désyncro, l'HTT à 4x ou 3x, Vcore de 1,5 V à 1,65 V rien ne change. J'ai peux etre oublié quelque chose mais quoi ?

Link to comment
Share on other sites

Ouai mais ça me parraissait vraiment peu donc je me suis dis que c'était pas à jour.

ça me fais bizarre, en aircooling, mon 3800+X2 est à 2600 donc ça me paraissait pas croyable.

Il est à 1.3 de base c'est ça ?

Bah franchement, je sais pas, essayer à 1.7 mais ça va commencer à faire bcp...

Je crois que tu vas devoir t'arrêter là. T'as un core en particulier qui te stop ?

Link to comment
Share on other sites

Ouais le vcore d'origine c'est 1,33 V environ. Le stepping du proco a l'air bon suivant le tuto de staro. La RAM n'est pas stable @ 250 Mhz 3.3.3.8 1T 2,8 V dans memtest. Mais va savoir si c'est la RAM qui fait reboot le pc ou qui stop sp2004 sachant qu'il n'utilise pas la ram ...

C'est vrai que le vcore @ 1,7 V ca commence à faire vraiment beaucoup !

Mais comment savoir si c'est la ram qui limite le tout ?

Je vais quand meme essayer le vchip @ 1,6 V et l'HTT @ 2.5x

Edit : J'o/c petit à petit, je suis à 2,5 Ghz (250x10) @ 1,41 V stable.

Je continue par palier de 50 Mhz avec 1h30 voir 2h de sp2004 sur le core 0.

Link to comment
Share on other sites

La RAM est stable désyncro 166 (FSB 250 MHz) donc elle tourne @ 204 Mhz 2,5.3.3.7 sous memtest86+.

Le proco stable @ 2,6 Ghz (237x11) @ 1,536 V. 1h30 de sp2004.

Je vais essayer 2,65 Ghz avec ce vcore, et je le monte si ca bug ...

En esperant que c'est pas le CPU qui me limite !

Link to comment
Share on other sites

Résultat @ 2,65 GHz :

- Vcore @ 1,55 V SP2004 planté en 5 minutes

- Vcore @ 1,58 V SP2004 planté en 15 minutes

- Vcore @ 1,60 V SP2004 planté en 45 minutes

Augmenter le vcore de 0,1 V juste pour 50 Mhz c'est pas un record ...

Surtout quand c'est pas stable !

Link to comment
Share on other sites

C'est normal ca ?

screenteststabilit9ky.th.jpg

Tu as pensé essayer de faire CPU-Z Validator ? :zarb:

Refroidissement non, c'est dédié à la section suivante :transpi:

Bah X-system j'en avais déja parlé, faudra que je revoie avec lui

Je peux faire un tuto de P4... s478 :craint:

Car je n'ai jamais testé des cartes mères LGA775 avec les P4 LGA775.

Les réglages de BIOS entre s478 et LGA775 sont un peu différents, le Ratio CPU:DRAM et le timing de DDR2 pour l'overclocking par exemple.

Link to comment
Share on other sites

  • 2 weeks later...

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.

 Share


×
×
  • Create New...