Jump to content
K-Lee

/!\ The Hardware's Bar /!\

Recommended Posts

TOn tube il est même pas entammé à la moitié !

Par contre, j'en ai posé avant hier sur mon proco, c'était ma première pause de pate thermique, et je peux te dire que j'ai galleré à l'étaler correctement.

D'ailleur, je crois que je ne l'ai pas fait :D.

Share this post


Link to post
Share on other sites

Bah moi je l'étale pas, ça se fait tout seul quand tu met le ventirad...

Sinon merci, ça m'évite de redépenser du fric...

Edited by azerty_7_7

Share this post


Link to post
Share on other sites

On va dire que l'étalage "tout seul via rad" c'est pas ce qui se fait de mieux !

Share this post


Link to post
Share on other sites

On va dire que l'étalage "tout seul via rad" c'est pas ce qui se fait de mieux !

Il y a un test qui etait paru sur pci il me semble a se sujet et aucune différence de t° si je me souviens bien :craint: logique toute facon le ventirad etale la pate puisqu'il l'ecrase :craint:

Share this post


Link to post
Share on other sites

Ou c'est que je pourait consulter un test concernant les DD en raid 0 :arrow:

et y a il une grosse différence de perfs entre un raid de raptors et un de DD classique à 7200rpm?

allé ne me metter pas un vent :arrow:

...... :yes:

Share this post


Link to post
Share on other sites

Mieux qu'un test, il y a la base de données élaborée par K-lee....vous dormez mon cher!

Voilà un petit coup d'alizé (en parlant de vent) :francais:

Share this post


Link to post
Share on other sites

Mieux qu'un test, il y a la base de données élaborée par K-lee....vous dormez mon cher!

Voilà un petit coup d'alizé (en parlant de vent) :D

ben je vais aller voir ça :smack:

Share this post


Link to post
Share on other sites

De ce que j'ai vu un raid de raptors(sauf ceux de 150Go) est presque équivalent à un raid de DD à 7200rpm...

mais il n'y a pas de raids avec 3 ou 4 DD :smack:

Share this post


Link to post
Share on other sites

En fait au-dessus de trois ça sert plus à grand chose. Déjà la différence entre 2 et 3... Par cintre, entre un et deux, ça commence.

Share this post


Link to post
Share on other sites

Parce que les Raptor 74 GB utilisent SATA 150 Mo/s. Avec le RAID-0 = 300 Mo/s maxi en théorie.

Donc c'est normal qu'entre 4 DD et 6 DD Raptors sont presque identiques.

Sauf SCSI Ultra320 est l'autre chose qu'il peut grimper jusque des 600 Mo/s avec des 14 DD RAID-0 sur les canaux directs (la carte contrôleur spécial et très chère) :oops:

Share this post


Link to post
Share on other sites

En fait au-dessus de trois ça sert plus à grand chose. Déjà la différence entre 2 et 3... Par cintre, entre un et deux, ça commence.

Ouai c'est clair au dessus de 3 ça sert à rien :oops:

Share this post


Link to post
Share on other sites

raytracer a écrit : "mais il n'y a pas de raids avec 3 ou 4 DD"

4 HD Sata ou Sata II de 150/160 Go pour 450 à 1400 € soit 600 Go, des perfs que FredB nous montre dans son tableau, désopilants les scores, mais 600 Go de regrets si un des disques tombe en panne….Si le but du Raid est de gagner du temps à l’install d’XP, ou bien une fois installé être ébloui par les 4 à 5 secondes gagnées à son ouverture quand l’installateur zélé aura trouvé les bons pilotes à mettre sur la disquette (compte au moins 2 heures sur le forum et sur le web pour trouver le Saint Graal), ou encore constater, épaté, que tes applications préférées se chargent plus vite tout en se rendant à l’évidence que les FPS ne voit pas leur nombre augmenté…pas plus que le niveau de détail du graphisme d’ailleurs.

En revanche, 1400 balles pour une carte graphique qui nous fera découvrir d’autres limites spatio-temporelles, 2 Go de mémoire aux timings tendus comme un string un 14 juillet sur la plage de la Madrague (par exemple), 1 proco dont la fréquence frisant l’épilepsie aiguillonnera le tout mu par une alim à gaver un sumotori…..cela risque d’être palpitant.

Quand les Raptor 37 Go sont sortis, j’en ai touché deux encore fumants, puis 2 autres..

Aujourd’hui ils sont en mode IDE, les 4, tranquilles…..Sur la config que je concocte en ce moment, je ne prévois qu’un seul disque….mais CM, Proco et CG çà va swinguer, je veux une image à péter la fiction….

A suivre...

Share this post


Link to post
Share on other sites

tatar33, si tu veux des trucs d'applications qui lancent très rapide. Prends toi un disque dur SCSI Ultra320 à 15 000 tr/mn avec 16 Mo cache qui fait moins de 6 milliseconds du temps d'accès ^^

Le démarrage de Windows est 2 fois plus rapide pour SCSI Ultra320 à 15 000 tr/mn avec 16 Mo cache qu'un disque dur SATA II :francais:

Le lancement de Photoshop 7 dure moins de 3 secondes.

Ca ne ralentit pas le système quand le disque dur travaille le swap à grâce des 15 000 tr/mn :sucre:

Share this post


Link to post
Share on other sites

enfin bon c'est pas le même prix au Go aussi :pleure:

Pour moi, je ne regarde pas le prix que la performance :D

Je suis pressé pour tester mes futurs SCSI U320 15k en RAID-0 :D

Il faut que j'attends dans 3 mois :pleure:

Share this post


Link to post
Share on other sites

Ben vivement dans 3 mois, 'veux voir les perfs que ça peut avoir.

Share this post


Link to post
Share on other sites

enfin bon c'est pas le même prix au Go aussi :transpi:

Pour moi, je ne regarde pas le prix que la performance :D

Je suis pressé pour tester mes futurs SCSI U320 15k en RAID-0 :mad2:

Il faut que j'attends dans 3 mois :byebye:

Ben ça va tu t'embete pas pas toi :mdr:

on attend les benchs :ouioui:

Share this post


Link to post
Share on other sites

J'ai une petite bécane avec 2 disques de 9Go IBM (160 LVD), lecteur et graveur Plextor SCSi ...à près de 45 € le Go...j'ai donné merci. le sata II NCQ fera mon affaire....

Share this post


Link to post
Share on other sites

J'ai une petite bécane avec 2 disques de 9Go IBM (160 LVD), lecteur et graveur Plextor SCSi ...à près de 45 € le Go...j'ai donné merci. le sata II NCQ fera mon affaire....

9 Go SCSI U160 est vieux qu'il fait entre 30 et 40 Mo/s en moyenne :transpi:

Alors mon 36 Go SCSI U320 15 000 tr/mn fait 82 Mo/s en moyenne :craint:

Share this post


Link to post
Share on other sites

c'est sûr il n'est pas d'hier, en revanche l'equipement en lecteurs optiques est de première bourre et pas un cd resiste...il grave grave ce pépère....

Share this post


Link to post
Share on other sites

"normalement" la pin 5 manque (la troisième sur le rang) sur le slot de la CM et la pin 3 (la deuxième sur le rang) sur le lecteur de disquette ....

sur la CM :

2/4/6/8/10/12/14/16/18/.....

1/3/X/7/9/11/13/15....

sur le lecteur :

2/4/6/8/10/12/14/16...

1/X/5/7/9/11/13/15....

le 1 correspond au liseré rouge de la nappe, ne peux-tu inverser la nappe?

Share this post


Link to post
Share on other sites
"normalement" la pin 5 manque (la troisième sur le rang) sur le slot de la CM et la pin 3 (la deuxième sur le rang) sur le lecteur de disquette ....

sur le CM :

2/4/6/8/10/12/14/16/18/.....

1/3/X/7/9/11/13/15....

sur le lecteur :

2/4/6/8/10/12/14/16...

1/X/5/7/9/11/13/15....

le 1 correspond au liseré rouge de la nappe, ne peux-tu inverser la nappe?

Excuses j'ai supprimé mon message parce que j'ai réussi à le faire marcher :

j'ai inversé les prises de la nappe...

Par contre maintenant j'ai un autre problème :

windows à l'installation ne trouve pas mon disque sata...

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...