Jump to content

/!\ The Hardware's Bar /!\


Recommended Posts

Inverse la nappe! :eeek2:

Il est branché où sur ta CM ce sata?

Il est branché en sata 1 sur un chipset silicon image.

En plus je mets les derniers drivers sur une disquette de démarrage ms-dos mais ça ne le trouve pas...

Pourtant il est détecté par le contrôleur...

En plus apparemment l'installateur d'ubuntu le détecte...

Aidez-moi please :chinois:

Link to post
Share on other sites
  • Replies 4.2k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

De mémoire, la carte mère gère ça toute seule.

Tous ces produits s'appuient d'abord sur le CPU. Nb de cores, puis vitesse CPU, puis le GPU. https://www.pugetsystems.com/recommended/Recommended-Systems-for-Adobe-Premiere-Pro-CC-143/Hardware-Re

Les deux cartes fonctionnerront et apporteront un + aux traitements (OpenGL). La diff est toujours et encore dans les coeurs Cuda et + particulièrement ici dans le moteur Mercury (j'avais posté il y

Posted Images

Wouarf! le message effacé nous parlait peut-être de ta CM, dans le bios il faut trouver une ligne qui fait allusion à la fonction Sata BootRom, il faut la mettre sur Enabled, pour commencer....

Link to post
Share on other sites

Bon ben j'ai réussi en prenant les pilotes du cd fourni avec la cm...

Sauf que le cd windows que j'avais gravé à au moins une erreur donc j'ai été obligé d'installer linux uniquement. Heureusement j'ai pu créer une partition ntfs avec l'installation de win.

Donc je suis sous ubuntu et l'install s'est très bien passée.

Me reste plus qu'a récupérer un autre cd de windows... (ça va être dur ça...)

Merci à tous ceux qui ont répondu :transpi:

Link to post
Share on other sites

Salut (Bonsoir).

Pourquoi faire un autre CD de Windows??? :transpi:

C'est très bien Linux...

Bon ok j'vous laisse tranquile =================================

===

===

===

===========================================

[ :yes:(le dehors)]<======================================

Link to post
Share on other sites

Mon con de dd a je ne sais quoi quand je le mes en disque systéme win ne démarre plus et en disque externe en USB (il a toujours marcher même comme ça) il fait sauté win avec un petit écran bleu

Help me si vous avez une idée :chinois:

Link to post
Share on other sites

Tu as un disque sur lequel windows (XP?) est installé? tu écris "disque système"

- branché en disque système ou interne? windows ne démarre pas sur ce disque ou win est sur un autre disque?

Link to post
Share on other sites

J'ai deux part win une qui est pas branché en attendant que je format la partition qui bug mais jai des donné a garder

Vu que avec mon ancienne part ca rebooté a l'infini en sans échec comme en normzl j'ai débranché la part qui faisait ca.

Je boot nickel avec la nouvelle part je mes l'ancien DD dans un boitier externe pour récupérer mes fichiers et a chaque fois que le boitier externe démarre écran bleu (j'ai toujours fais ça et j'ai jamais eu de problème. :francais:

Link to post
Share on other sites

Non marche pas :D

Je viens de voir donc avec un boot cd, pqmagic reconnait parfaitement le DD et je lance win sur l'autre dd mais cette fois avec le foireux en interne mais cette fois pas d'écran bleu mais il voit carrement pas mon DD :francais:

Le boot de win sur cd marche pas ou alors faut m'expliquer la prcédure :francais:

Link to post
Share on other sites

le plus simple est de changer l'ordre de boot dans le bios et de placer le lecteur optique en pôle position et d'appuyer sur une touche quand l'invite apparaît à l'écran, si tu ne vois pas l'invite, désactive dans le bios le fastboot ou démarrage rapide.

Link to post
Share on other sites

Il y a des virus qui font rebooter le PC, mais peut-être pas quand tu est en sans échec.

Et ca fait pas des écran bleu quand tu allume le dd en externe ;)

Ouais mais alors quand je mes le lecteur en 1 pôle il me lance le processus d'instal..... :byebye:

Link to post
Share on other sites

'Soir tout le monde, je cherche un bios moddé pour ma asus a8n5x, je veux passer à 1.60-1.65vcore alors que monb ios actuel (le dernier en date) ne dépasse pas 1.55v..

Merci de votre aide

Link to post
Share on other sites

Youpi!!!

Je suis con :byebye:

Pourquoi ais-je pas penser a prendre un soft pour retrouver les lecteur cacher et les donner perdu :chinois:

Maintenant c'est fait et il analyse mon dd il trouve progressivemant des fichier :yes:

:yes:

trop content :byebye:

Link to post
Share on other sites

'Soir tout le monde, je cherche un bios moddé pour ma asus a8n5x, je veux passer à 1.60-1.65vcore alors que monb ios actuel (le dernier en date) ne dépasse pas 1.55v..

Merci de votre aide

faire un Voltmod ou changer de mobo :byebye:

Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...