Jump to content

/!\ The Hardware's Bar /!\


Recommended Posts

  • Replies 4.2k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

De mémoire, la carte mère gère ça toute seule.

Tous ces produits s'appuient d'abord sur le CPU. Nb de cores, puis vitesse CPU, puis le GPU. https://www.pugetsystems.com/recommended/Recommended-Systems-for-Adobe-Premiere-Pro-CC-143/Hardware-Re

Les deux cartes fonctionnerront et apporteront un + aux traitements (OpenGL). La diff est toujours et encore dans les coeurs Cuda et + particulièrement ici dans le moteur Mercury (j'avais posté il y

Posted Images

Le clavier aussi sans fil :francais:

A pile mais il a les même pile depuis mai dernier ou alors depuis juin mais j'en doute car si il aurait tenu que 1 moi avec les même et que maintenant ca fait 10..... et le logiciel set point m'indique que le niveau des piles est bon :byebye: (2 piles AA)

Et la MX1000 elle tient maintenant 4-5 jours mais j'oubli TOUT le temps de la recharger au moin avec la G7 plus de problème :yes:

Et ok après les vacs :D

Sinon le clavier est en très bonne état :D

Salut pg-rennes sans indiscrétion je peux savoir combien tu compte vendre ta MX-1000 car je vais vendre la mienne (qui est sur batterie)?

=> Désolé pour ce HS mais j'avais pas envie de créer un topic dans Occaz Land pour faire une [Estimation] de souris :-D

:smack::byebye:

Link to post
Share on other sites

J'étais pas prèvu en postant, maxsims1 me l'as acheter, en fait moi c'était un kit clavier souris au quelle y manquais la boite donc je le lui ai fais a entre 40 et 50¤.

Maintenant la MX1000 vaut 50¤ en neuf out bien sûr :iloveyou: ; après l'argus informatique a fait une erreur en la mettant a 9¤ 8) , donc je dirais si ell est en bonne état en 30, 35¤ :transpi:

Link to post
Share on other sites

Je suis en train de finaliser le montage de mon nouveau PC et il me restre plus qu'à le brancher sur le net.

Pour ça, sur la dfi lanparty nf4 ultra-d, il y a deux ports ethernet, y'en a-t-il un de mieux que l'autre ?

Merci

Link to post
Share on other sites

Bon le site va pas chez moi la donc je ne sais pas te donner le lien mais j'installe toujours le yukon (je pense que c'est le Marvel qu'ils l'appelent ) et c'est celui qui est en bas et c'est celui en Gigabyte :iloveyou: Par contre celui du haut je n'ai jamais essaye (driver meme pas installé :transpi:)

Link to post
Share on other sites
On ne dit pas gigabyte mais on dit gigabit :transpi:

Gigabyte = 1 GB/s (1 Go/s)

Gigabit = 1 Gbps

Exact :byebye:

Merci de m'avoir rectifié.

La prochaine fois, il faut faire gaffe parce que quand tu mets une faute et les autres membres croient (et ils ne connaissent pas trop des mots d'informatique) que c'est le bon mot donc ils le copient pour mettre leurs posts à la suite :transpi:

Link to post
Share on other sites
On ne dit pas gigabyte mais on dit gigabit :transpi:

Gigabyte = 1 GB/s (1 Go/s)

Gigabit = 1 Gbps

Exact :byebye:

Merci de m'avoir rectifié.

La prochaine fois, il faut faire gaffe parce que quand tu mets une faute et les autres membres croient (et ils ne connaissent pas trop des mots d'informatique) que c'est le bon mot donc ils le copient pour mettre leurs posts à la suite :transpi:

Effectiveùent je ne savais pas comment ca s'écrivais donc j'ai regardé sur maxsims :mdr:

Edit : site dfi refonctionne donc j'ai regardé et moi j'ai pris les marvel lan 729 et c'ets le port du bas en gigabit :cap:

En fait l'autre j'avais aussi essayé d'abord mais il fonctionnait pas a l'install du driver et comme j'avais pas trop el temps j'ai installé l'autre :cap:

Edited by Morbid069
Link to post
Share on other sites

J'étais pas prèvu en postant, maxsims1 me l'as acheter, en fait moi c'était un kit clavier souris au quelle y manquais la boite donc je le lui ai fais a entre 40 et 50¤.

Maintenant la MX1000 vaut 50¤ en neuf out bien sûr :chinois: ; après l'argus informatique a fait une erreur en la mettant a 9¤ :smack: , donc je dirais si ell est en bonne état en 30, 35¤ :non:

Merci de ta réponse :p

Link to post
Share on other sites

Salut tout le monde

Je voudrais flasher le bios de dfi sous windows avec winflash mais il a des options je ne sais pas si je dois les sélectionner... Il y a BootBlock, DMI Area Update all et en cmos option Clear CMOS, CMOS Default

Pouvez-vous m'aider ?

pour info je passe du 11/27 au 6/19

Link to post
Share on other sites
On ne dit pas gigabyte mais on dit gigabit :-D

Gigabyte = 1 GB/s (1 Go/s)

Gigabit = 1 Gbps

Exact :-D

Merci de m'avoir rectifié.

La prochaine fois, il faut faire gaffe parce que quand tu mets une faute et les autres membres croient (et ils ne connaissent pas trop des mots d'informatique) que c'est le bon mot donc ils le copient pour mettre leurs posts à la suite :transpi:

Effectiveùent je ne savais pas comment ca s'écrivais donc j'ai regardé sur maxsims :merci:

Edit : site dfi refonctionne donc j'ai regardé et moi j'ai pris les marvel lan 729 et c'ets le port du bas en gigabit :transpi:

En fait l'autre j'avais aussi essayé d'abord mais il fonctionnait pas a l'install du driver et comme j'avais pas trop el temps j'ai installé l'autre :craint:

Puis-je, pour la énième fois vous éveiller à la notation des unités de mesures qui ont été définies par l'organisation internationale afin d'éviter les confusions :

Unités en puissances de 10:

Kilooctet [ko] 1 ko = 1000 octets.

Mégaoctet [Mo] 1 Mo = 1 000 000 octets.

Gigaoctet [Go] 1 Go = 1 000 000 000 octets.

Téraoctet [To] 1 To = 1 000 000 000 000 octets

Pétaoctet [Po] 1 Po = 1 000 000 000 000 000 octets

Exaoctet [Eo] 1 Eo = 1 000 000 000 000 000 000 octets

Zettaoctet [Zo] 1 Zo =1 000 000 000 000 000 000 000 octets

Yottaoctet [Yo] 1 Yo = 1 000 000 000 000 000 000 000 000 octets

Unités en puissances de 2:

Kibioctet [Kio] 1 Kio = 1024 octets

Mébioctet [Mio] 1 Mio = 1 048 576 octets

Gibioctet [Gio] 1 Gio =

Tébioctet [Tio] 1 Tio = 1 099 511 627 776 octets

Pébioctet [Pio] 1 Pio = 1 125 899 906 842 624 octets

Exbioctet [Eio] 1 Eio = 1 152 921 504 606 846 976 octets

Zébioctet [Zio] 1 Zio = 1 180 591 620 717 411 303 424 octets

Yobioctet [Yio] 1 Yio = 1 208 925 819 614 629 174 706 176 octets

Pour les vitesses de transfert même combat base 10:

kilobit [kbit] c'est =1000 bits

Mégabit [Mbit] c'est =1000 kbit

Gigabit [Gbit] c'est =1000 Mbit

exemple : une connection sata(I) à 1200 Mbit/s c'est : 150 Mo/s (8 bits pour 1 Octet) et non pas : 1200*1 048 576/8.

Link to post
Share on other sites

Salut tout le monde

Je voudrais flasher le bios de dfi sous windows avec winflash mais il a des options je ne sais pas si je dois les sélectionner... Il y a BootBlock, DMI Area Update all et en cmos option Clear CMOS, CMOS Default

Pouvez-vous m'aider ?

pour info je passe du 11/27 au 6/19

http://www.pcinpact.com/forum/index.php?sh...pic=73974&st=20 :transpi:

=> Voir le mini tuto sur winflash de starostise :-D

Link to post
Share on other sites

Salut tout le monde

Je voudrais flasher le bios de dfi sous windows avec winflash mais il a des options je ne sais pas si je dois les sélectionner... Il y a BootBlock, DMI Area Update all et en cmos option Clear CMOS, CMOS Default

Pouvez-vous m'aider ?

pour info je passe du 11/27 au 6/19

http://www.pcinpact.com/forum/index.php?sh...pic=73974&st=20 8)

=> Voir le mini tuto sur winflash de starostise :iloveyou:

Il parle pas des options...

Link to post
Share on other sites

Bon j'ai essayé l'upgrade de mon bios sans options et windows ne démarre pas...

Heureusement j'ai pu booter sur une disquette avec mon vieux bios...

A votre avis ça vient d'où ? Moi je penche pour les pilotes sata vu que ça fait changer le bios du contrôleur

En plus j'ai vu qu'il y avait des pilotes sata en mise à jour dans win update mais j'ose pas les installer...

????

Link to post
Share on other sites

Salut,

Sur mon PC j'ai une dfi nf4 ultra-d et partout (sous everest, à l'écran de démarrage du PC au logo, dans le bios) c'est marqué dfi fn4 séries. J'ai un pb où le chipset est bien un ultra ?

Sinon sur cette acrte mère, la prise cpu fan est thermorégulée, seulement, j'ai un zalman 7000b cu et donc un fanmate et j'ai l'impression qu'il ne fonctionne plus :p En fait la vitesse de rotation affichée dans everest varie extrêmement peu (normal si la tension est diminuée par la CM) et même des fois quand je viens d'allumer le PC, il ne tourne pas alors que le fanmate est au max et que si je le baisse, il se remet à tourner ;)

Je comprend pas :mdr:

Merci

Ah et puis comment on fait pour conaitre la version de son bios ?

Edited by azerty_7_7
Link to post
Share on other sites

Tu goûte a u monde dfi :win:

Pour connaître la version de ton bios tu regarde dans everest par exemple

Moi je viens de réessayer d'upgrader mon bios avec les pilotes windows et ça fait pareil qu'avant : blocage au moment du boot sur le dd :D

Pourquoi ça ne marche pas ? encore les drivers sata ?

Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...