Jump to content
K-Lee

/!\ The Hardware's Bar /!\

Recommended Posts

(à propos d'opteron)

Mon ultime délire (j'ai été très sage en 2005) avec fièvre :

http://www.matbe.com/actualites/11985/giga...pteron-ga-2cewh

à propos de ton waterblock, pas anodine ta remarque!

Ce chipset à besoin d'un bon refroidissement à en croire Asus qui place sur cette carte un bon gros rad, il n'est sûrement pas là pour rien!

Annonce encore un truc sur ta carte mère, et je confirmerai qu'il faut la remplacer!

Share this post


Link to post
Share on other sites

J'ai tenté un flash a partir du cd.

A l'ecran j'ai eu "Bad checksum bios" Je pense que ca venait du fait que j'avait flashé avec un bios plus recent que celui d'origine...

Ca flash tranquille je reboot.....et toujours pareil :|

Ce qui me fait chier pour le SAV c'est l'anneau de retention qui s'est detaché :keskidit: Je vais demonter la mobo et je regarderai ce que je peut faire

Share this post


Link to post
Share on other sites

Essaye justement de remonter l'anneau de rétention comme à l'origine, c'est possible que ça créé une surchauffe.

Share this post


Link to post
Share on other sites

lu tt le monde g une cg ax800xt cm a8n sli premium

proco 64 3200+ 1024 Mo ram pc3200

alim 480 W

l'ecran s'allume pa pourtan je l'ai tester sur un otre pc et il marche

d'ou vien le pb

ps : vou pouvez m'expliquer en detail commen on monte cette cg svp ?

Share this post


Link to post
Share on other sites

Dékà si tu pouvais écrire avec une orthographe meilleur se serait bien mieux.

Ensuite, as tu branché le connecteur 4 pins sur la CM ?

Share this post


Link to post
Share on other sites

Salut, :D

Pourquoi sur les cartes mères où il y à 4 slots de mémoire vive la plus part sont séparés d'un cm environ ?

N'ont-il pas les mêmes fonctions ?? ;)

:transpi:

Share this post


Link to post
Share on other sites

C'est du marketing, c'est pour faire "apparaître" visuellement le Dual Channel, en séparant les 4 slots en 2 X 2, on peut distinguer les deux cannaux si on veut...

Share this post


Link to post
Share on other sites

jtman34120 > Pas grand chose à dire sur la pose d'une CG :

1/ s'assurer qu'elle est bien en place, eventuellement verifier si le slot de la CG possède un verrouillage qu'il est en bonne position.

2/ si elle possède un connecteur de type Molex (format disque dur ou lecteur de disquette) ou spécial (adapteur fourni?) ne pas oublier de l'alimenter

3/le plus facile : brancher utilement un cable DVI ou VGA à un moniteur.

Edited by tatar33

Share this post


Link to post
Share on other sites

Pour l'espace entre les slots de mémoire, on peut même penser que si l'écart était plus grand elles seraient mieux refroidies...non?

Edited by tatar33

Share this post


Link to post
Share on other sites

Pour l'espace entre les slots de mémoire, on peut même penser que si l'écart était plus grand elle seraient mieux refroidies...non?

Ca dépendt tatar33, uniquement si tu mets un ventilo ou un WB pour slot mémoire ;)

OK, je sors, je sais, freepost :D

Share this post


Link to post
Share on other sites

Plus sérieusement...

J'ai une CM qui boot sur un Raid 0, tout le reste est désactivé, pas de boot cd-rom, pas de disquette, pourtant si je mets une clef USB ou un DD USB externe, mon PC s'obstine à vouloir booter dessus, vous avez une idée ou alors c'est trop vague...

Toute ma petite config :p est dans ma signature.

Share this post


Link to post
Share on other sites

c'est pas vague du tout, même combat sur ma CM, le remède : tu dois brancher tous les périph susceptibles de décaler l'ordre de boot : lecteur de carte avec au moins une carte insérée (parfois sur une imprimante), disques externes...etc....démarrer la bécane....elle va intégrer tous ces pérphs. Maintenant tu règles l'ordre de boot.

Il ne bougera plus que ces periphs soient allumés ou pas avant le démarrage du PC. l'ordre de boot sera bouleversé si un nouveau périph est détecté. Intélligent, non? (la CM)

Share this post


Link to post
Share on other sites

A l'occasion je ferai un tour dans le bios avec le DD externe et la clef USB branchée et j'irai vérifier tout ça...

J'ai mis le DD et la clef en Fast Removable pour bénéficier du hot plug et hot unplug, plus besoin de stopper l'USB en question avant de le débrancher, comme je me sers très peu souvent de ce DD c'est contourné mais ça le fait pour moi en fait, trop la flemme d'aller voir maintenant dans le bios :mdr2:

:p merci tatar33 :mdr2:

Share this post


Link to post
Share on other sites

A l'occasion je ferai un tour dans le bios avec le DD externe et la clef USB branchée et j'irai vérifier tout ça...

J'ai mis le DD et la clef en Fast Removable pour bénéficier du hot plug et hot unplug, plus besoin de stopper l'USB en question avant de le débrancher, comme je me sers très peu souvent de ce DD c'est contourné mais ça le fait pour moi en fait, trop la flemme d'aller voir maintenant dans le bios :chinois:

:transpi: merci tatar33 :eeek2:

Vu que t'a une troisieme Raptor pourquoi tu fait pas un RAID 0 avec les trois ?

Share this post


Link to post
Share on other sites

Parce que sur le controlleur où se trouvent les Raptors on ne sait en mettre que deux, c'est le controlleur Silicom 3114 qui a 4 Satas.

Ce Raptor seul me sert de DD pour VMWare uniquement, puis avec 74 Gb j'avais assez pour mon OS et tout ce que j'installe, d'ailleurs il n'y a que pour un total de 22 Go sur le Raid 0, il n'est qu'à un tiers occupé.

Share this post


Link to post
Share on other sites

j'ai dégroupé, aussi le Raid sur les 4 Raptor, 2 en Raid sur ICH ( os et appli) et un sur le même contrôleur en sata (Mes documents, fichiers temporaires d'IE, du systeme et des d'appli et autres variables d'environnement), le 4è sur une autre bécane avec mandriva.....tous les téléchargements sur le disque externe (firewire),pour les torrents et le p2p même l'appli est installée sur l'externe.....et pour finir désactivation de la corbeille , de la surveillance des disques (Restauration) et de la mémoire virtuelle sur tous.

Edited by tatar33

Share this post


Link to post
Share on other sites

La masse du PC à pour limite le boîtier, les composants et les périphériques pour peu qu'ils disposent de câble adapté. L’ensemble est relié ou pas à la terre par l'intermédiaire de la prise électrique du réseau domestique.

Alors, je pense que tu veux parler de la terre…..elle permet en premier lieu et c’est vitale de protéger l’iNpactien….pour lui pas de châtaigne !

Elle contribue aussi, au bon fonctionnement des composants tels que régulateurs de tension et autres transformateurs qui ont besoin d’y faire référence…. pour le calcul des différences de potentiel : la base de leur travail.

Edited by tatar33

Share this post


Link to post
Share on other sites

C'est que chez moi l'instalation électrique n'est pas reliée à la masse :chinois:

Et ça n'avait jamais poser de problèmes (sauf sauter au plafond dés que l'on touche un appareil électrique :zarb: )

mais quand j'ai changée l'alim de mon PC dès que je l'alumait pas d'image au démarage ou bien plantage net :D

puis après 10 Minutes de galère je touche mon PC je me prend une pêche et là du'un coup mon PC démarre normalement

Alors j'ai relier un fil électrique du boîtier do mon PC au radiateur du chauffage central qui est à moin d'un metre et tout marche nikel depuis (comme dans une alim la masse du tout le PC est reliée au boîtier c'est tout bon) :yes:

en plus je me prend plus de pêche en touchant mon PC :chinois:

Je me encore des coup de jus en touchant la dalle de mon écran CRT pas contre :yes:

Share this post


Link to post
Share on other sites

Ben alors, c'est pas aux normes chez toi, si tu es locataire je crois que tu peux exiger des travaux...

Share this post


Link to post
Share on other sites

raytracer> relié au radiateur de chauffage la masse de ton PC, c'est le début d'une liaison équipotentielle locale, sans être relié à la terre, les courants de fuite pourront tout aussi bien atteindre celui qui touchera le cadre de la porte si il est en métal ou celui qui utilisera le robinet de la douche par exemple....

la norme en vigueur est la norme NF C15-100, elle n'est pas rétroactive.

Edited by tatar33

Share this post


Link to post
Share on other sites

Je suis pas locataire et pour mettre tout aux normes il faut tout casser :craint:

Pour la masse je croit que je vais faire passer un fil par la fenêtre jusqua la terre dehors ;)

mno instalation électrique date des anées 60 elle a déjà fallit foutre le feu car il y a encore peu on s'est apperçu qu'une partie de l'instalation n'était reliée à aucuns fusibles :fumer:

Share this post


Link to post
Share on other sites

Bonne idée, il faudra choisir un cable ayant comme section au moins la moitié du conducteur principal de l'habitation (à l'arrivée du compteur) si c'est un 10 mm²--->5 mm².

tu réalises dans la cuisine et la salle de bain un raccordement comme pour ton PC des différents appareils électrique (chauffeau, lave linge...etc), (au point de contact sur la canalisation de chauffage il faut éliminer la peinture) en voila une bonne liaison équipotentielle.. à relier au cable qui va au piquet de terre, il suffira ensuite de dégoter par là un tellurometre pour contrôler l'efficacité de ta boucle de terre....

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...