Jump to content

Archived

This topic is now archived and is closed to further replies.

Feusange

[LOGICIEL] [Centralisation] eMule,BitTorrent,P2P

Recommended Posts

Ben un taux de 1:4 est plutot raisonnable.Ca veut dire que pour 1KO envoyé tu en recoit 4Ko :zarb:

Share this post


Link to post
Share on other sites
Ben un taux de 1:4 est plutot raisonnable.Ca veut dire que pour 1KO envoyé tu en recoit 4Ko :zarb:

Je sais que le 1:4 est pas si mal, mais ce que je trouve bizarre c'est le fait qu'il soit parfaitement stable, comme limité...

Et ca voudrait dire qu'il n'y a pas de différence entre le 512/128 et le 2048/128 pour emule?

Share this post


Link to post
Share on other sites

Je recherhce désespérement un site de ressources BitTorrent personne n'en connait un bien qui marche ?

Share this post


Link to post
Share on other sites
C'est a dire des sites avec des liens Torrents QUI MARCHENT ;-)

Illégaux t'auras rien ici. Si légaux, excuse-moi :love:

Share this post


Link to post
Share on other sites

Pff le P2P c'est de la merde. Je recherche un iso de Windows XP familial, et les seuls fixhiers que je trouve sont des versions crackées, avec activation. Galère.

Share this post


Link to post
Share on other sites

lol bas achete le ( le P2P c'est de la merde pour ceux qui y trouve pas ce qu'ils cherchent et aussi ceux qui ne savent pas comment configurer leur log ) :arrow:

Share this post


Link to post
Share on other sites

Bonjour tout le monde

Voila je viens d'installer la version 0.46a d'emule.

J'avais qq temps utiliser la version 0.44d pendant 6mois sans souci et après une pause je viens de me remettre à la mule.

J'ai suivi la config donnée par Emule-inside pour bien la configurer mais voila après qq jours d'utilisation j'ai toujours rien télécharger bien que je crache plus de 100ko/s en upload et que la taille de mes fichiers partagés est sympatique (enfin je trouve)

En fait je suis toujours en low ID, je ne sais pas ce que ça veut dire d'ailleurs mais bon j'ai bien capté qu'il valait mieux etre en higt ID.

La fleche en bas de la fenetre d'Emule est toujours jaune ce qui semble pas top top.

J'utilise kerio personal 4 comme pare feu.

Coté serveur j'ai bien pris la liste filé sur emule inside ou sur d'autre site du genre

merci de votre aide

Share this post


Link to post
Share on other sites

zou encore moi bon bah pas la peine de me répondre il vient enfin de démarrer ... je sais pourtant qu'il faut attendre pas pour que la mule démarre mais ça me faisait qd meme bizarre par un octet en 3jours ! Elle porte bien son nom cette mule !!!!

;)

Share this post


Link to post
Share on other sites

j'oubliais ça marche pas trop mal mais je suis toujours en low ID ;)

et vous avez des infos pour le kad ? car ça semble tourner sur ma version mais je sais pas du tout comment ça marche

Share this post


Link to post
Share on other sites

Pour le low id verifie ton pare feu et si ce n'est pas fait ouvre les ports pour emule et ainsi tu passera en high id.

Kad est un reseau qui n'a pas besoin de serveur pour fonctionner ce qui n'est pas le cas d'emule-edonkey. La seule chose a faire est de "l'amorcer".

Share this post


Link to post
Share on other sites

Oui en fait le lowID réduit considérablement ton download et ta place dans les files d'attente. Il faut que tu aies un highID.

Tu vas me demander comment avoir un highID.

Tout vient des règles de ton parefeu. Elles bloquent à l'heure actuelle tes transferts.

Il faut que tu ouvres ton port TCP et ton port UDP que la mule utilisent.

Onglet Connexion dans la configuration de la mule :eeek2:

Sinon va sur http://emule-france.com tu auras une FAQ bien nourrie alors ne t'en prive pas :lislafaq:

:francais: Le P2P c'est pas bien!!!! Je le rappelle au passage.

Ne téléchargez que des contenus libres de droit.

Share this post


Link to post
Share on other sites

Bonjour,

J'ai lu sur un autre forum que l'on ne pouvait downloader à une vitesse au maximum 3 fois plus grande que ce que l'on upload.

En clair, pour 512/128, 1024/128, 2048/128, la vitesse de dowload est de maximum 48ko/s...

Or moi (2048/128), lorsque je lance ma mule, je peux tourner vers 60/80 ko/s, mais par contre, dès que ma moyene de la session arrive vers 35/40 ko/s, ma vitesse de download chute à 35/40 ko/s et reste stabilisée...

Est ce "normal"?

Meric d'avance.

Share this post


Link to post
Share on other sites

:mike: Le P2P c'est pas bien!!!! Je le rappelle au passage.

nan, le p2p c'est bien :fete:

Ne téléchargez que des contenus libres de droit.

:transpi:

Share this post


Link to post
Share on other sites

Bonjour tout le monde

Je suis nouvelle

En fait je cherche un site qui visiblement n'existe plus (dixonweb).

Je sais qu'un autre similaire a été crée mais je n'arrive plus à le retrouver...

Si quelqu'un peut m'aider....

Merci d'avance

Share this post


Link to post
Share on other sites
Bonjour,

J'ai lu sur un autre forum que l'on ne pouvait downloader à une vitesse au maximum 3 fois plus grande que ce que l'on upload.

En clair, pour 512/128, 1024/128, 2048/128, la vitesse de dowload est de maximum 48ko/s...

Or moi (2048/128), lorsque je lance ma mule, je peux tourner vers 60/80 ko/s, mais par contre, dès que ma moyene de la session arrive vers 35/40 ko/s, ma vitesse de download chute à 35/40 ko/s et reste stabilisée...

Est ce "normal"?

Meric d'avance.

Certaines mules ont des restrictions par rapport à des ratios de upload/download

Tu as quoi comme version ? Celle de base ?

Share this post


Link to post
Share on other sites

Bonjour à tous,

Voila j'ai un probleme dans l'onglet général l'option active on line signature n'est pas presente et j'aimerais m'en servir. Si quelqu'un a une idée. J'utilise la 0.45b

sanstitre6ve.jpg

Share this post


Link to post
Share on other sites

Tu utilises la 0.45b de base ou en mod?

Je peut te dire que sur la echanblard 9 (eMule 0.46a) l'option online signature y est.

Share this post


Link to post
Share on other sites

×
×
  • Create New...