Jump to content

Archived

This topic is now archived and is closed to further replies.

RaphAstronome

pcinpact lent

Recommended Posts

Depuis hier il arrive au site http://www.pcinpact.com/ d'être très très lent.

Visiblement ça ne concerne pas (ou moins le forum) c'est surtout les news et la page d'accueil qui sont lentes.

ADSL Orange 8M : syncro à 7Mbauds down et 512Kbauds up. Pas de téléchargement ni rien d'autre.

Share this post


Link to post
Share on other sites

Hum... bah écoute chez moi non il est tjrs aussi rapide cette semaine... pas constaté de ralentissements particuliers et pourtant je le visite plusieurs fois par jour..

ADSL 5M : synchro 6400/640

Share this post


Link to post
Share on other sites

Chez moi pas de problème à signaler :iloveyou:

ADSL Max 8M chez Free

Share this post


Link to post
Share on other sites

J'ai des lenteurs au chargement des news il est vrai.

ADSL 9 tel 512K :transpi: (Eh oui les gars, j'habite à Paris :yes:)

LSP, le manchot qui aurait dû rester din ch'nord

Share this post


Link to post
Share on other sites

Hier j'ai eu des groooosses lenteurs pour l'affichage site et forum, alors que les autres sites fonctionnent bien

j'ai même eu un message de "serveur surchargé" en voulant aller sur le forum :transpi:

Share this post


Link to post
Share on other sites

Le forum marche impec, sinon il y a quelques minutes sur la page d'acceuil :

Générée en 58.3048 s

Le forum n'a pas de problème :

0.3170 sec - charge 0.80 - 6 requêtes - GZIP activé

Faudrait voir si il n'y a pas une table de la BdD qui à vrillé, ça m'est jamais arrivé mais il parait que ça rend le serveur très très lent comme ça.

Dans quel cas REPAIR TABLE après avoir fait un backup.

Share this post


Link to post
Share on other sites

Sur le forum, pareil 30 secondes pour charger une page par moment. Ca me rappel le temps du 56k :D

Share this post


Link to post
Share on other sites

Je rajoute que j'ai depuis 2 jours des accès très longs à PdN, et des pages qui me donnent une erreur fatale :byebye:

J'ai aussi des pages blanches qu'il faut réactualiser pour avoir enfin le contenu

Share this post


Link to post
Share on other sites

J'ai la même chose des pages très longue a charger des liens qu'il faut réactualiser et des difficultés a ce connecter.

Share this post


Link to post
Share on other sites

Et il se passe quoi là? pendant une minute j'ai eu un "serveur surchargé" sur l'accès au forum là, pourtant y a que 137 personnes connectées on est loin de la moyenne :francais:

Share this post


Link to post
Share on other sites

Ca fait au moins une semaine que j'ai des problèmes par moment et pas que chez moi (ADSL Free 3M) mais aussi a l'école (DL à 7Mo/s etlenteur sur PC Inpact)

Share this post


Link to post
Share on other sites

Record battu :transpi: :

0.4906 sec 6.11 9 requêtes GZIP activé

Share this post


Link to post
Share on other sites

depuis deux trois jours j'ai effectivement des lenteurs, sur PCI (parfois) sur le forum (souvent) et sur PdN (très souvent)... enfin la fréquence est à rapporter à ma fréquentation de PCI (pas si élevée), du forum (toujours forte :transpi:) et de PdN (soutenue en ce moment :mdr:)

justes des lenteurs sur PCI

quelques rejets pour causes de serveur surchargé sur le forum

quelques pages "erreur de protection générale" avec un message "d'intervention en cours sur le site" (?) sur PdN (à priori le soir et la nuit quand Kenji a encore oublié de s'endormir :eeek:)

problèmes rencontrés sur différentes connexions :

2 Connexions ADSL Max Orange à 5 et 8 Mégas sans téléchargement ni quoi que ce soit, avec Livebox+Wifi ou Netgear DG834G+RJ45...

1 connexion sur le campus universitaire (dont je connais pas les caractéristiques, mais bon, j'ai téléchargé la MaJ de TMU (1Go) en moins de 4 minutes :mdr2:)

Share this post


Link to post
Share on other sites

RENATER2 pour les universités :p:yes: (155MBits/s a l'iut de colmar :roll: )

http://www.pcinpact.com/actu/news/32131-pr...eurs-crotte.htm

C'est pas la premiere fois, et ca sera pas la derniere.

PCI s'en est relevé, et est toujours la avec plus de lecteurs.

Alors Patience, Kenji finira bien par resoudre ce souci (un jour :craint: ).

Ou alors T'oeuch trouvera le financement pour des méga-serveurs, mais Teuf n'aura pas sa piscine olympique :zarb:

++

Share this post


Link to post
Share on other sites
RENATER2 pour les universités :p:yes: (155MBits/s a l'iut de colmar :roll: )

un truc comme ça ouais, mais à Bordeaux :mdr2:

Ou alors T'oeuch trouvera le financement pour des méga-serveurs, mais Teuf n'aura pas sa piscine olympique :craint:

Toute façon Teuf est pas capable de lâcher des caisses à l'échelle d'une piscine olympique, donc c'est sans objet :mdr2: :mdr2:

désolé j'ai pas beaucoup dormi :zarb:

Share this post


Link to post
Share on other sites

Re ici... finalement le site et le forum sont devenus très lent pour moi également... ce matin a plusieurs reprises message d'erreur "Serveur surchargé revenez plus tard"

Share this post


Link to post
Share on other sites

En même temps le site et le forum rament à chaque concours. Il faut voir si ça continuera les jours prochains.

Share this post


Link to post
Share on other sites

Ce serait les outils de recherche qui feraient le coup ? :ouioui:

Share this post


Link to post
Share on other sites

ou les recherches massives, effectivement, bien vu...

je me rappelle d'une question à un concours qui avait fait sauter le forum :ouioui:

Share this post


Link to post
Share on other sites

×
×
  • Create New...