Jump to content

pcinpact lent


RaphAstronome

Recommended Posts

  • Replies 78
  • Created
  • Last Reply

kenji remets comme avant ;)

a nouveau des ralentissements et 3 fois de suite une erreur pour venir poster ici... :transpi:

c'etait nickel ce matin :up:

a moins que ce soit le rush de midi :|

EDIT 13h04: ca roule

Link to comment
Share on other sites

Le site ça va, mais alors le forum, encore inaccessible y a 10 minutes...

EDIT: en fait non, le site aussi est lent:

Générée en 11.1663 s

qui dit mieux? :transpi:

mieux? :francais:

ben ce soir ca va :croise-les-doigts:

Link to comment
Share on other sites

Effectivement, par moment ca tourne pendant 5min et rin.... que ce soit sur le fofo ou la page d'acceuil des news... :p

Là en ce moment, ca tourne super.... mais c'est assez aléatoire...

Hier soir (et les autres jours de la semaine dernière aussi) ca ramait à mort :yes: .

Mais bon, je sers les fesses et croise les doigts :ouioui: .... ca fonctionne bien maintenant.

Link to comment
Share on other sites

Au fait kenji, tu as le droit de dire ce qu'il se passe?

Trop trafique sur le serveur?

Nouveauté qui à du mal de passer du stade de test à la prod?

Petite boulette de que quelqu'un?

Chuck Norris qui hack le serveur par la pensée?

Link to comment
Share on other sites

charge des serveurs trop élevé suite certainement au concours

on a apporté quelques modifications

depuis la dernière modification , pouvez vous me dire ce qu'il en est ?

merci

Ca à l'air mieux ... pour l'instant.

Tiens d'ailleurs pendant que je tiens un admin. C'est quel config qui fait tourner le site PCI ?

3 serveurs (intel core 2 duo en front en load balancing et un de secours

1 serveur sql pour le forum

serveur dell bi proc xeon pour les base sql

les autres serveurs pour les admin, static etc...

Link to comment
Share on other sites

depuis la dernière modification , pouvez vous me dire ce qu'il en est ?

nickel pour la navigation sur le site par contre j'ai tjs le soucis pour poster un commentaire. Des fois j'arrive sur une page blanche après avoir posté je suis obligé d'actualiser la page sinon le commentaire n'est pas pris en compte :ouioui:

Alors je sais pas si ça vient de chez moi ou autre, qqun peut m'éclairer :ouioui:

Link to comment
Share on other sites

Archived

This topic is now archived and is closed to further replies.


×
×
  • Create New...