Jump to content

refuznik

INpactien
  • Content Count

    1567
  • Joined

  • Last visited

  • Days Won

    26

Everything posted by refuznik

  1. @Digital Jedi Il faut lire correctement les options d'achats sur ces sites d'achats. Tu as toujours des options à décocher (et elles ne sont pas forcément cliquable sur la facture finale) pour payer le prix affiché et ça roule.
  2. Mouais je disais parce que ça peut-être la partie amorçage et/ou l'équivalence du grub qui foire.
  3. Je ne dirai pas une salle de concert mais plutôt pour du studio c'est vrai aussi qu'ils sont spécialisé sur la musique/audio pas la vidéo. Par contre je n'arrive pas à comprendre ton truc sur le moteur de recherche peut-être que ça vient de ton navigateur. Par exemple pour casque dans la fenêtre il me propose Casques (351), Casques Audio (895), Casques DJ (40), Casques studio (150), Casque TV (13), Casques Hi-FI (206), Casque sans fil (70). Et si je clique sur sans fil j'ai plus bas prix 21.90 € et plus haut 1000 €. Certes des fois il précise semi-ouvert, fermé ou circumaural mais il ne
  4. Tu en trouves sur Amazon facilement https://www.amazon.fr/Bluetooth-Amplificateur-amplificateur-Smartphone-Ordinateurs/dp/B01LY7RYQO Si tu cherches des trucs plus pointus je ne peux que te conseiller thomann.de ; en musique je n'ai pas trouvé mieux.
  5. Yep bien vu. @ElMarcassin N'oublie pas de reporter les scores.
  6. Mince désolé, j'ai complètement zapper. Tu es quitte à trouver un autre jeu.
  7. Bah c'est gentil mais personne ne m'a répondu sur le discord 😿 J'attends une confirmation pour me le procurer et on part bien sur le 2 ?
  8. Tu pourrais pas mettre un autre screenshot plus parlant ou un indice ?
  9. Bah oui c'est normal, si tu utilises le driver brut qu'il ne se mette pas à jour. Alors ne pas oublier de le désinstaller avant bien sur et de mettre le akmod du dépot rpmfusion. Perso. sur une de mes bécanes, j'ai une GTX 1050 et j'utilise le dernier paquet akmod-nvidia.x86_64 et ça fonctionne sans proiblème.
  10. J'utilise le akmod-nvidia sous fedora depuis des années et sauf à une ré-installation, je n'ai même plus à y toucher. Il faudrait vérifier si tu n'as pas mis le kmod au lieu de l'akmod, tout simplement..
×
×
  • Create New...