Jump to content

bred94

INpactien
  • Content Count

    1712
  • Joined

  • Last visited

  • Days Won

    56

Posts posted by bred94

  1. Bonjour,

    Une recherche sur dealabs indique que le meshify S2 se retrouve parfois en promo autour de 110€ et le meshify S2 TG vers 120€ (parfois moins, avec livraison pas chère ou gratuite, selon les offres). Les personnes connaisseuses de ces offres pourraient trouver que 110€ est un peu cher peut-être.

    Pour le Dark Rock Pro 3, son petit frère le Dark Rock Pro 4 est lui parfois proposé en promo à partir d'environ 65€, le DRP3 plus ancien, ne possède pas les fixations pour les sockets AMD et intel récent, peut-être voir un poil moins également.

    Le prix pour les ventilos me parait très correct et pour le lecteur Bluray (un modèle interne pour pc j'imagine), il m''est arrivé d'en croiser sur HFR à partir de 30/40€ il me semble mais 50€ livré cela reste honnête.

    🙂

  2. Hello,

    Il y a 6 heures, manchette a écrit :

    oui je ne sais pas trop ce qui a pu se passer lors du 1er soucis qui  a empêché de booter, je ne pouvais pas sortir du bios.

    Mais du coup j'hésite à retourner y bidouiller... (pas trop envie que ca replante)

    Étrange en effet.. je comprends.

    Au besoin, tu peux regarder ce que recommande le logiciel Live Update 6 de MSI, qui peut informer des mises à jour disponibles, puis mettre à jour le bios / firmware (ME). (quitte à passer par l'utilitaire MFlash du bios pour faire la mise à jour)^^ Enfin tu vois 🙂

    Si la nuisance sonore principale vient du ventirad intel c'est facilement changeable, le Zalman R1 possède une ouverture au niveau du socket (1150) de la carte mère, n'importe quel ventirad tour 120mm (avec hauteur < ou = 160mm pour rentrer dans ton boitier) compatible avec ton socket fera l'affaire, dès 30/40€ en neuf en gros.

    Voilou 🙂

  3. Ok cool pour le lecteur DVD 👌

    J'ai relu ton 1er post et je trouve étrange que le fait d'entrer dans le bios puis de le quitter sans sauvegarder ait provoqué problème de boot (écran noir), est-ce toujours le cas quand tu sors du bios ?

    Je ne l'ai pas sous les yeux mais pour le réglage des ventilateurs, système 1 et 2 doivent correspondre respectivement aux ventilateurs branchés sur sysfan 1 & sysfan 2 de ta carte mère --> Il s'agit logiquement d'au moins deux de tes ventilateurs de boitier. En général leur vitesse de rotation va varier par défaut en fonction la température atteinte par le processeur.

    Pour le refroidissement processeur, tu pourras le changer au besoin, pour les ventilos de ton boitier, s'ils font trop de bruit lors de la chauffe du processeur et que ce dernier ne chauffe pas excessivement en parallèle, tu peux essayer par exemple un réglage manuel à +/- 50% sur les système 1 & 2, et tu vois ensuite ce que cela donne en terme de températures, si le flux d'air généré est toujours suffisant pour garder tes composants "au frais" ^^

  4. Je ne suis pas très connaisseur en bios mais un bios vérolé cela me semble peu probable.

    As-tu pu rebrancher ton lecteur DVD sans obtenir cette erreur A2 d’ailleurs ?

     

    Si ce n'est pas déjà fait, il est possible de mettre à jour le bios vers la version la plus récente (3.A de 2015), si l'erreur A2 ne provient pas d'un souci de connectique ou d'un changement matériel et est apparue comme ça d'un coup, je ne pense pas qu'un nouveau bios puisse la corriger mais bon cela ne coûte rien de se mettre à jour^^.

     

    Concernant la fiabilité des différentes marques de cartes mères, je pense que MSI a tout intérêt à proposer des cartes mères aussi fiables que celles de ses concurrents cependant je n'ai pas plus d'infos là-dessus.

    Pour les bios, tant que tu le télécharges depuis le site du constructeur pas de soucis au niveau intégrité, certains évitent les bios bêta qui peuvent être moins matures. Je ne pense qu'il y a des bios à éviter en soit.

    Si un bios apporte une incompatibilité avec un ancien matériel qui ne serait plus supporté (cela arrive) c'est indiqué dans la description par le constructeur.

    Pour  le double bios je ne peux trop aider, j'ai tendance à penser que c'est surtout utile dans le cas ou le 1er bios aurait subi par exemple une mise à jour ratée, dans ce cas le deuxième prendrait le relais..

    • Like 1
  5. 🙂

    Pour déterminer la source des nuisances sonores avec précision il ne faut pas hésiter à faire tourner un peu le pc avec la paroi ouverte et tendre l'oreille devant chaque ventilateur quand du bruit se fait entendre^^.

    Perso quand j'ai un doute sur la provenance d'une nuisance sonore je touche délicatement le centre d'un ventilateur pour l'arrêter brièvement (il repart ensuite) et je suis fixé^^.

     

    • Like 2
  6. Ok super pour le PC qui démarre 🙂

    Peut-être un câble Sata défectueux (?)

    Pour la porte ouverte ou non, en général on la garde fermée par confort visuel ou gain de place mais si cela peut aider lors de lourdes sollicitations pourquoi pas l'ouvrir ponctuellement, à voir en fonction de tes résultats de températures en jeux ou charge lourde mais si c'est un usage standard à mon avis tu peux garder la porte fermée.

    Pour tester le refroidissement du processeur, j'utilise le logiciel de charge OCCT qui va charger fortement le processeur sur la durée, ce qui permet d'avoir des repères et points de comparaison (avant / après changements de matos/réglages bios) et de savoir si le système de refroidissement en place fait le taff correctement.

    Pour les réglages des ventilateurs dans le bios en fonction du but désiré (plus de refroidissement ou à l'inverse moins de nuisances sonores) il est possible de régler les ventilateurs aux travers de profils prédéfinis (rapide/normal/silence etc) parfois présents dans le bios ou manuellement en pourcentage ou autre.

    On choisit le mode de gestion PWM pour contrôler la vitesse de rotation des ventilateurs PWM (4pins) et DC pour les ventilateurs 3 pins, normalement en "AUTO" la carte mère reconnait le type de ventilo et applique le bon "réglage".

    Pour la pâte thermique qui peut sécher avec le temps, il peut être intéressant de la changer, je ne connais pas la fréquence, (5 ans ?) cela doit varier selon les produits,

    Dans l'ordre je testerais :

    -> Le matos tel quel avec un profil "silence" ou autre réglage diminuant les RPM au besoin sur le ou les ventilateurs bruyants. A voir si cela ne viendrait pas de la carte graphique ou d'un ventilateur boitier fatigué au passage^^

    -> remplacement de pâte thermique / ventirad si les nuisances sonores CPU sont dérangeantes ou les températures trop élevées lors des sollicitations du PC.

    Edit : Au besoin, le cooler master Hyper 212 RGB est actuellement proposé à 26€ chez amazon.de, une vingtaine d'euros moins cher qu'ailleurs, la hauteur du rad est de 158.8mm et le Zalman R1 accepte jusqu'à 160mm en hauteur^^. (le RGB ne pourrait être activé sur ta carte mère actuelle par contre)

    Souvent, la pâte est pré-appliquée ou alors un petit tube est offert avec le ventirad

    • Like 1
  7. Ok mince.

    Une connectique a peut-être été déplacée lors des manipulations (?) bien vérifier ce point et s'il n'y a rien il faudrait peut-être essayer une remise du bios aux valeurs par défaut de manière matérielle via le connecteur JBAT1 de ta carte mère (cf manuel) ou en enlevant puis remettant la pile de la carte mère présente sous la carte graphique.

    Edit : voici une image concernant le JBAT1 si tu as un cavalier dispo ou un tournevis.

    MSI B85-G43 JBAT1.png

    Cependant si les seules options que tu as modifiées dans le bios concernent la ventilation cela ne devrait pas poser ce problème d'écran noir..

  8. Bonjour,

    Le boitier Zalman R1 (3 ventilos de base, 1 devant deux à l'arrière)  ne semble pas disposer d'une conception permettant un passage d'air franc à l'avant (aspiration).

    La texture filtrante en plastique trouée présente au niveau des petites aérations sur les côtés n'est pas ce qui ce fait de mieux pour le passage de l'air^^ pour le filtre de façade je ne le vois pas bien mais du coup oui il est normal qu'en ouvrant la porte cela apporte un gain de circulation d'air.

    Concernant le pc qui ne démarre plus peut-être peux tu aller dans les bios et charger les paramètres par défaut pour voir si cela aide. ("load optimised defaut" ou un truc du genre)

    Sur certains pc un peu anciens il m'est arrivé que le chargement des paramètres par défaut ne suffise pas pour booter, il faut parfois vérifier l'état du contrôleur Sata s'il est en AHCI ou IDE (ou encore RAID) et remettre le cas échéant le bon réglage. En tout cas à partir du bios tu peux vérifier que ton SSD/DD est bien détecté et affecté comme périphérique de démarrage.

     

  9. Il y a 24 minutes, picoteras a écrit :

    Oui, bien sûr. ☺️

    Très bien 👌

    Il y a 1 heure, picoteras a écrit :

    Prochaine étape : passer au BIOS 3.40/AGESA 1.2.0.0.

    Cela pourra peut-être aider pour l'application du profil XMP^^

    Pour mettre à jour le bios, il te faut une clé usb formatée en FAT32 (via l'explorateur de fichier) dans laquelle tu auras mis le dernier bios issu de l'archive (à décompresser) téléchargée sur le site du constructeur.

    Puis, après un redémarrage, touche F2 direction le bios, sélectionner "instant flash" dans le menu "Tool" comme indiqué dans la procédure^^

    C'est assez simple 🙂

  10. Bonsoir,

    J'ai trouvé cette page pour m'aider sur les détails de ton pc^^.

    On trouve des offres en neuf sur des pc portables comparables en caractéristiques/performance dès ~550€ je dirais.

    Par exemple, vu sur dealabs des offres sympa ici ou . ^^

    Moins de RAM dans le 1er cas, puis de RAM et de SSD dans le 2ème, mais des processeurs plus puissants par contre.

    Pas très connaisseur en pc portable mais d'un point de vue "performances", en prenant en compte les modifications apportées, je pense qu'un prix de revente autour de 350/400€ max par là est cohérent.

    A voir avec d'autres avis ^^

  11. Hello,

    Pour faire suite au sujet, j'ai contacté l'assistance asus pour une demande d'information/SAV en leur expliquant le souci rencontré sur la carte mère (RPM max assez faible en mode PWM) et il s m'ont indiqué ceci :
     

    Citer

    Nous vous proposons de faire un Clear Cmos :
    Clear Cmos : https://www.asus.com/fr/support/FAQ/1040820/

    Si le souci persiste, tenant compte de vos précisions, veuillez noter qu’il s'agit essentiellement d’un souci matériel au niveau de la carte mère.

    Nous vous invitons, dans ce cas, à prendre contact avec votre revendeur, qui pourra tester votre matériel et l’envoyer en réparation."

    Ce que j'ai essayé sans succès.

    J'ai hésité à lancer une procédure de retour chez cdiscount mais ça m'embête quand même de devoir démonter toute ma configuration pour ce petit souci au final (au passage le site cdiscount plantait toujours pendant la création de la demande de retour de mon côté quand j'ai essayé...)

     

    En cherchant un peu sur le net, je suis tombé sur un topic du site overclock.net sur lequel une personne semble avoir rencontré le même souci :

    Citer
    What do you guys do for fan control? It seems like some of my 1200-1500 fans are stuck at 800rpm, thinking of sticking a fan splitter and ignoring the "Pump" ones

    On lui a conseillé le logiciel de gestion de ventilateur argus monitor.

     

    Bref, au final le réglage PWM turbo qui fait prendre environ +150 RPM aux deux ventilos CPU me convient, ils ne sont toujours au max de leur vitesse en charge lourde mais dans le cadre de la config' actuelle ça ne pose pas de problème.

  12. Merci pour vos retours 👍

    @ Brice : je n'ai pas d'inquiétude pour l'été dans le sens où je sais que la config' fonctionnera sans soucis (quitte à diminuer un peu plus sa fréquence boost en charge en raison de la température atteinte <--- cela je préférerais l'éviter), mais je pense que la CM a du mal à transmettre un signal PWM correct.

    Je ne comprends pas que la courbe PWM "standard" (par exemple) qui prévoit une ventilation à 100% des CPU_FAN dès les 70°C atteints sur le CPU (si l'on se réfère au graphique de la courbe) n'ait pas l'effet escompté et qu'en pratique, en charge, le CPU à 80°C, les ventilos se limitent à 800 et 1000RPM au lieu de monter à leur max (1400RPM les deux). Encore une fois il n'y a presque pas d'incidence sur la fréquence max en charge continue que j'obtiens actuellement mais je trouve que ce n'est pas normal^^ et que cela pourrait limiter davantage les fréquences max sur un processeur plus gourmand.

    @ ashlol : Je n'ai pas vérifié mais il me semble que dans l'onglet "AI TWEAKER" je n'ai touché à rien à part l’activation du profil DOCP à 3600Mhz dans "AI overclock tuner", le reste est en AUTO. il y a aussi une fonctionnalité d'OC automatique (je pense) nommée "EZ système Tuning" je l'ai laissé sur le mode "normal". Sorry je ne suis pas très motivé pour essayer avec tous les réglages fait en manuel mais  je pourrai essayer d'enlever le réglage DOCP et voir si cela change les vitesse des ventilos. 🙂

    Voilou, bonne soirée à vous, j'ai partagé à l'assistance asus le lien vers cette discussion (au besoin), je vais voir ce qu'ils en pensent.

  13. Il y a 17 minutes, brice.wernet a écrit :

    Je précise ma pensée: vu le résultat en full, ta carte mère ne pose pas de problème, si en full la température était descendue de 10°C, j'aurais compris, là elle descend de 3°C. Doc si tu veux faire mieux, il te faut un autre refroidissement.

    J'aimerai simplement que mes ventilos CPU tournent au max quand ils sont censés le faire, au sein d'un profil qui permettre le silence également.. Après je n'ai pas essayé tous les modes DC prédéfinis disponibles mais il m'a semblé que les RPM mini (repos) sont assez élevés.

    3°C ce n'est pas grand chose bien sûr, dans mon cas la fréquence max en charge (constante sur tous les cœurs pendant la charge, sous occt) diminue un juste poil quand le CPU est moins bien refroidi mais la perte de fréquence induite par exemple sur un modèle plus gourmand pourrait être plus importante je pense.

    Ce "problème" de gestion PWM ne pose pas de problème impactant avec ma config' telle est est maintenant mais j'aimerai que la fonctionnalité... fonctionne comme elle le devrait.

     

    Il y a 9 minutes, ashlol a écrit :

    utilises tu le bios en mode easy ou advanced ?

    en easy le DOCP est réglé sur quoi ? ou en advanced le AI tuner est sur quoi ?

    J'utilise plutôt le mode advanced, j'ai activé le DOCP profil 1 à 3600Mhz sur mes barrettes.

    le IA_Tuner je ne sais pas, je n'ai pas attention à ce paramètre.

  14. Il y a 4 heures, brice.wernet a écrit :

    J'aurais ce système, je ne verrais pas de problème. Les AMD ont l'air d'avoir été fait pour tourner à 80°C - mon 3400GE est aussi à 80° d'après la sonde, et ça ne bouge pas en charge malgré le tout petit microscopique boitier...

    Et bien nous avons deux lectures différentes^^ je ne considère pas normal de voir mes ventilos tourner au ralenti sur un réglage qui devrait les solliciter davantage en charge. Actuellement je ne perds "que" 50MHz  au plus, sur le profil PWM standard, par rapport à la fréquence max quand le CPU est mieux refroidit, mais ce serait comment en été et sur un modèle de CPU plus énergivore ?

    Il y a 4 heures, brice.wernet a écrit :

    Sauf ça, il semble qu'il y ait un paramètre qui ne fonctionne pas. Pas de mise à jour BIOS en attente? Est-ce qu'il il a une T° maxi CPU dans le BIOS qui déclenche bien le 100% (comme par exemple 55°)?

    De ce que j'ai remarqué les profils manuels en PWM ou DC ne s'appliquent pas tel que je les règle, les champs sont remplis et la température indiquée pour les RPM max était à 70°C, je n'ai pas essayé d'autres valeurs à part mettre le mini à 100%. Le bios est à jour.

    @ashlol : je n'ai pas trouvé dans le bios de fonction cool'n quiet, j'ai utilisé une fois dans le bios la fonctionnalité "tuning" qui a défini de nouveau minimum pour les réglages ventilos.

    La carte mère est une asus prime X370-PRO^^.

  15. J'ai refais quelques tests dont voici les observations :

    Lorsque je choisis le mode DC pour le CPU_FAN, si j'opte pour un profil manuel avec palier de vitesse en fonction de la température CPU (pas les profils prédéfinis silencieux/standard/turbo donc), il ne s'applique pas et les ventilos CPU vont assez lentement quelque soit le température du processeur (alors que dans le bios le réglage est bien sur une vitesse de cycle de 100% à 70°C de CPU). Par contre si je définis la vitesse minimale de cycle à 100% là ça marche et les ventilos tournent à 100% de leur capacité.

     

    TEST OCCT pendant 5min le temps de voir les température CPU se stabiliser, ambiant 18°C.

     

    - Avec le réglage PWM "standard" :

    Vitesse rotation max ventilos CPU : 800RPM et 1000RPM

    Température max : 80/81°C

    Fréquence stabilisée : 3992Mhz avec des chutes à 3967Mhz

     

    - Avec le réglage PWM manuel 100% mini :

    Vitesse rotation fixe ventilos CPU : 1400RPM et 1400RPM

    Température max : 77/78°C

    Fréquence stabilisée : 4017MHz

     

    Je n'ai pas installé d'utilitaire particulier de monitoring qui pourrait venir interférer dans la gestion des profils de ventilation (j'ai bien EVGA precision pour ma CG, mais il ne gère pas la ventilation de la CM). Je n'ai pas essayé tous les choix en mode DC, à voir si j'en trouve un qui permette le silence au repos et les performances de refroidissement en charge.

  16. Coucou,

    Il y a 1 heure, Carpe_Diem a écrit :

    Le "Cool and Quiet" d'Amédé existe t'il encore ?

    Je ne sais pas je regarderai dans le bios la prochaine fois^^

    Il y a 49 minutes, brice.wernet a écrit :

    Il me semblait avoir lu que les Ryzen 3xxx étaient plutôt chauds. Qu'il grimpe à 80 sous OCCT, c'est une chose, mais dépasse-t-'il les 80°? Plein de gens signalent qu'en jeu, les 3600X sont à 73-75°C et sous test de charge, 80°C semble fréquent. C'est pas la température "normale" en charge?

    Actuellement mon R5 3600X plafonne effectivement à 80°C sous OCCT, je trouve cela quand même élevé comme température dans la mesure où il est sous un Dark Rock 4 muni de 2 ventilos et avec 18°C ambiants lors du test. Je ne sais pas trop comment cela serait lors de fortes chaleurs d'été et cela impacte peut-être la montée en gamme si je souhaite installer un CPU plus consommateur à l'avenir sachant que les ventilos galèrent à monter en régime.

    Je suis conscient que 80°C et même sûrement un peu plus ne pose pas de problèmes sur ce processeur mais je suis un peu déçu on va dire de ne pas pouvoir exploiter le plein potentiel de refroidissement des ventirads que j'installe sur cette carte mère.

    J'ai contacté le support Asus pour savoir s'ils sont ont eu des retours concernant ce genre de problème.

  17. bonsoir,

    Pardon de n'avoir pas été précis concernant un logiciel de "surveillance" matérielle, je n'en connais pas beaucoup mais globalement via le gestionnaire des tâches, onglet performance (qu'on laisserait ouvert le temps de lancer un jeu et de rencontrer des ralentissements) on peut avoir une 1ère idée de la charge sur les composants de telle ou telle application.

    Sinon, il existe aussi le logiciel OCCT (cliquer sur download stable 7.3.0 pour le télécharger,), qui peut afficher des graphiques d'occupation de composants choisis.

    C'est ici dans l'onglet "Monitor", section "Utilisation" (cocher les différents éléments à surveiller), il s'agirait de la même manière de lancer le logiciel puis de lancer un jeu qui rencontre des ralentissements et à ce moment de faire un alt+tab (ou la touche windows du clavier) pour revenir dans windows et vérifier dans OCCT si par hasard le CPU, le disque dur ou la mémoire vive par exemple ont des passages prolongés à fond de leur capacités.

    C'est une idée, il y a peut-être plus simple pour détecter si un composant est "à la traine"^^.

  18. Re,

    Effectivement pour les jeux cités il ne sera pas nécessaire de tout renouveler, j'ai vu un peu large^^ (puis je n'avais pas le budget :transpi:)

    Guild Wars 2 ne semble pas être très gourmand d'après les configurations recommandées, cela peut varier selon les lieux et la population mais je ne connais pas plus ce jeu.

    Il serait intéressant de voir si un composant semble être à l'origine des ralentissements observés dans guildwars, peut-être qu'un logiciel de monitoring pourrait aiguiller là-dessus ? (pour vérifier les taux d'occupation des composants, ainsi que les températures éventuellement).

    Actuellement il n'y a pas de carte graphique disponible chez les e-commerçants ou presque, les tarifs ont augmenté également sur le marché de l'occasion donc globalement ce n'est pas une très bonne période pour acheter une CG (edit : sauf à savoir où chercher et être rapide ^^). Pour 300€ en neuf actuellement on peut trouver des GTX 1660 Super par exemple c'est dire comme les prix sont élevés sur les anciennes gammes..

    On parle de 6 mois environ pour revenir à une situation plus normale avec de la disponibilité, à voir.

  19. Bonsoir,

    D'après la fiche de compatibilité de la carte mère chez le constructeur, au niveau processeur il est possible de monter en gamme jusqu'au core i7 7700K (4C/8T).

    Je trouve ta config' assez équilibrée (couple CPU/CG), si tu changes juste la carte graphique, le processeur actuel (4C/4T) limitera l'expérience dans les jeux demandeur à ce niveau.

    Du coup, il conviendrait à mon avis de changer CPU + GPU + RAM à 16Go mais à ce jeu il me semble préférable de partir sur du plus récent.

    Je ne connais bien pas la disponibilité ou le prix moyen d'un core i7 7700K sur le marché de l'occasion mais à mon avis (~150€ et plus) investir cette somme pour passer d'un 4C/4T à un 4C/8T n'en vaut pas la chandelle. Avec la revente possible de ton i5 6500 (~65€?) cela ferait quand même une bonne centaine d'euros à débourser, plus de la moitié du prix d'un ryzen 5 3600 en promo par exemple (180/190€) autrement plus perf.

  20. Ok merci pour l'idée d'inverser les branchements cela pourrait dépanner effectivement après je suis pour l'heure en PWM "turbo" sur le CPU_FAN et ça va pour l'instant, à voir en été comment ça se passe niveau température CPU...

    Puis je ne suis pas bien sûr que les CHA_FAN 1 & 2 fonctionnent mieux du moins en PWM car j'ai installé un ensemble thermaltake de 3 ventilos à led branchés à la suite sur le CHA_FAN 2 et je vois qu'en charge les RPM de ces 3 ventilos n'augmentent pas beaucoup.. (ce qui m'arrange car en tant que ventilos de boitier je n'ai pas envie qu'ils s'affolent trop, mais pas sûr que ce comportement soit normal...) Le CHA_FAN 1 quant à lui évolue entre 500 et 900RPM, pas au max de sa plage non plus.

    Cela dit ,pour les CHA_FAN 1 & 2 j'ai laissé le réglage fait par l'option "tuning" dans le bios et je ne sais plus quels max RPM ils sont censés atteindre.

    (edit : ---> les CHA_FAN 1 &2 sont limités dans le bios à 40%, pour cela qu'ils restent peu rapides)

    Sinon merci pour l'info sur le T_Sensor, c'est donc normal à ce niveau.

    La CM dispose d'une garantie de 3 ans constructeur je vais voir s'ils peuvent me l'échanger je pense.

  21. Bonjour ashlol,

    Merci.

    Je suis passé en mode manuel PWM cette fois et bien les ventilos ne réagissent tout simplement pas à la charge CPU ! ils n'augmentent plus du tout leur vitesse pendant un test OCCT 😲

    Dans le bios j'ai également remarqué qu'il manque une donnée de température sur le T_Sensor :zarb:

    Je joins l'image du bios pour les réglages manuels PWM  que j'ai entrés et qui n'ont rien donné et l'image indiquant les températures avec le T_Sensor manquant..

    Y'a un truc qui fonctionne pas correctement sur ma carte mère je pense..

    Réglage manuel échec.jpg

    T sensor NA.jpg

  22. Salut Old Bear,

    Merci pour ton retour, intéressant de voir que ce n'est pas un cas isolé.

    Bizarre ce comportement, par contre je viens de tester dans le bios, en laissant en mode PWM puis profil manuel réglé à 100%, j'obtiens bien des vitesses de rotation autour de 1400RPM pour les deux ventilos CPU... La carte mère sait donc faire tourner les ventilos au max en manuel mais pas via les profils proposés (standard, turbo) contrairement à ce que laissent penser les courbes de ventilation présentées.

    En attendant , je suis passé en mode PWM "turbo" et je gagne +100RPM  sur chaque ventilo CPU en charge, c'est un peu mieux^^.

×
×
  • Create New...