Jump to content

ceric64

INpactien
  • Posts

    237
  • Joined

  • Last visited

  • Days Won

    11

Everything posted by ceric64

  1. Non, c'est un support de ce type : https://www.amazon.fr/Sortie-Optique-Plaque-Arrière-Fixation/dp/B01LWNKIKN La prise spdif comporte des pins comme celle du front panel.
  2. @brice.wernet, oui mais sans adaptateur RCA/Toslink, le header(s) ne sert plus à grand chose. Autant que je m'en souvienne sur une K9N Diamond (MSI), par exemple, on pouvait branché le hearder(s) de la carte graphique sur celui de la carte mère à l'aide d'un câble fourni avec la carte graphique à l'époque. Aujourd'hui, oui j'ai vu sur un site de vente que l'on pouvait acquérir un adaptateur RCA/Toslink mais en ce moment il est indisponible.
  3. Bon pour la première, j'ai trouvé une ébauche de réponse : le connecteur spdif c'est un header(s) interne à la carte mère et dans mon cas, il se trouve que je n'ai pas d'adaptateur pouvant se connecter à ces pins. Donc je viens de re rentrer dans le bios et j'ai choisi hdmi.
  4. Bonjour, J'ai retiré la carte son qui commençait à grésiller de ma tour et mis, dans le bios, la sortie HD Azalia sur enable. J'aurai deux questions : 1) Quel choix dans le bios : hdmi/spdif ? J'ai mis spdif sachant que je peux avoir le son de mon pc de l'hdmi sur la carte graphique. 2) A quoi sert le spdif sur une carte mère sachant que je sors en entrée ligne (asus h270m prime plus) et que je suis sous budgie 20.04.1.
  5. Bonsoir, Je cherche a savoir si quelqu'un a réussi à faire fonctionner nativement cette imprimante sous ubuntu budgie 20.04.1. car sur ce site, je ne la trouve pas référencée.
  6. @ndjpoye, je ne pense pas que la résolution fusse un problème, car je lui avais branché un autre écran et j'avais pu rentrer sous la session sans que l'écran n'affiche pas aucun signal. Et pour répondre à ta question, je ne pouvais pas lancer de mode sans échec vu que le boot ne finissait pas.
  7. Je vous écris depuis le pc/écran d'où venait le problème, et c'est bien l'écran qui est hs. J'ai installé un benq qui était auparavant branché à mon MBP et ma tante peux à nouveau se servir de son pc. Par contre je sors du pc en hdmi et je rentre en hdmi sur l'écran.
  8. Non je vois le logo windows et sa roue de boout et puis plus rien le pc tourne toujours mais l'écran tourne en boucle avec l'inscription pas de signal. J'y vais tout à l'heure. Pour info c'est une GT610 comme carte graphique. edit: je crois que c'est l'écran qui est foireux j'ai eu droit ce matin à une fine ligne blanche qui balayait l'écran avec deux inscriptions une en bas à droite et une en bas à gauche. Pour info l'écran est un vieux phillips 1280x1024. Du coup j'ai commandé un autre écran (reconditionné sur BM) pour vérifier que la thèse du remplacement de l'écran est bien la bonne.
  9. Bonsoir, J'ai un problème d'allumage écran. -> Page de démarrage ok (Nec etc.), je suis même rentré dans le bios. -> Page avec logo windows et cercle avec les points qui tourne ok -> et puis plus rien, l'écran m'affiche (pas de signal) en clignotant en boucle. Qu'est-ce qui est out? Sachant que chez moi il fonctionnait mais là où je l'ai ramené j'ai cette équation. edit : je précise que je sors en DVI et l'écran sur lequel est lui aussi DVI contrairement au mien ou j'ai un câble DVI/HDMI avec une résolution d'écran supérieure à celui qui m'affiche (pas de signal).
  10. ça y est j'ai réalisé le dépannage en fait il fallait bien renseigner les infos dans outlook (dans navigateur web) et configurer correctement le courrielleur (thunderbird). edit: en allant dans les bonnes cases d'outlook (hotmail) les nouveaux serveur hotmail car dans la seconde liste (lien) il y a les ancien et ce ne sont pas les bons pop/imap et smtp pour hotmail et les serveur orange pop/imap et smtp pour wanadoo (dans mon cas)
  11. @ecatomb et même thème d'arrière plan si on veut pour l'iphone et le macbook (dans mon cas) 🙂
  12. J'aime bien le côté uniformisation des fonds d'écran et des icônes entre l'iphone/ipad (iOS) et le mac (macOS). edit : ça change surtout au niveau du fond d'écran également par rapport à Catalina et avant à Mojave
  13. Suite à la modification du titre : Les nouveautés de Big Sur que j'ai pas encore testé vu que je suis en train de migrer mon MBP (early 2015) edit: ça y est, migration effectuée.
  14. Je souhaiterai avoir quelques infos sur le paramétrage d'une messagerie dont le mot de passe a été modifié pour raison de sécurité. J'ai trouvé ceci mais je ne sais pas par où commencer. Je fais un dépannage pour un copain. Je précise que je n'ai pas accès à ces identifiants ni à ses mots de passe. Par contre, ce que je sais c'est un compte outlook qui me/lui pose problème. Je sais c'est un peu décousu mais ce sont les seules infos dont je dispose.
  15. @Aloyse57, comme il y a des ports vacants prévus à cet effet, j'en ai profité. Avant que je prenne celui-là c'est vrai c'était limite car je faisais avec celui-ci Et puis je n'ai pas de carte mère extensible, je n'ai qu'une microATX de plus déjà j'ai une PNY GTX1050 qui me bouffe deux slots (boitier) plus les slots pci-express 1x et ce n'est pas tout le dernier port pci-express x8 est occupé par la carte soundblaster rx.
  16. Décidément (grade : bon état) pour accompagner mon macbook pro (grade bon état et que je possède déjà): edit: finalement j'ai changé de crèmerie et j'en ai pris une (grade très bon état). J'ai pu in-extraemis décommandé la première.
  17. Salut wngye, cherches-tu toujours un nexus 5? Edit: je n'avais pas vu le prix que tu en demandais. Je passe mon chemin et bonne recherche.
  18. Merci digital-jedi, pour les infos. Je ne pense pas que la pile CMOS soit morte, la tour est assez récente (skylake). Par contre, toucher la pile CMOS, je ne saurais pas faire.
  19. @digital-jedi, En migrant l'acer vers la 20H2, j'en ai profité pour faire l'ensemble des mises à jour dont une mise à jour "made in" acer dans le windows update. Et là au redémarrage j'ai eu droit au warning et donc soit de taper F1 ou esc pour rentrer dans le BIOS, c'est ce que j'ai fait en traduisant auparavant la langue en français puis dans l'onglet security j'ai trouvé la note chassis opened warning et l'annotation "enable" donc j'ai mis "disable" sachant que j'avais également "clear" de disponible également. Ma question dès que sonnera le déconfinement pourrais-je à nouveau agir sur le BIOS sachant que je ne l'ai pas sous la main car c'est l'ordinateur de mes parents et qu'il n'y a plus d'avertissement? Mais je veux bien mettre "clear" si je ne veux plus d'avertissement à l'avenir ou je le laissse tourner jusqu'à la prochaine mise à jour acer?
  20. En remplacement d'un mini-perixx ps/2, j'ai vu plus grand (question confort): Pour accompagner celle-ci: Du fait que ma carte mère est pourvu de deux ports ps/2 et j'ai donc conservé les ports usb pour d'autres équipements.
  21. @Aloyse57 et @digital-jedi, je ne risque pas de flinguer le BIOS si je choisis l'option 3)? @digital-jedi, je ne comprends pas dans ton lien les deux propositions? La première et la seconde m'ont l'air complètement différente avec peu d'explication sur les raisons de prendre l'une ou l'autre option à savoir: Disable ou Clear? (De toute façon je ne peux retourner chez mes parents avec la covid)
  22. Bonsoir, Tout est dans le titre, je viens vers vous pour vous demander conseil. J'ai upgradé un acer veriton M2640G dans ce genre de modèle, je l'ai fait passé de 4Go à 8Go de RAM. Au démarrage suivant l'upgrade, j'avais déjà eu ce "WARNING" puis soit F1 ou échap "del" pour rentrer dans le bios. Donc j'étais rentré dans le bios. Et je ne me souvenais plus ni de la manière ni de l'intitulé du choix ou j'avais désactivé l'option dans l'onglet security: Qu'est-ce que vous mettriez à la ligne : Chassis opened warning 1) enable (hors de question) 2) disable (choix exécuté) 3) clear (késako?) Car à chaque mise à jour du bios "acer" le bougre se remet par défaut au choix 1) enable. Sachant que c'est l'ordinateur de ma mère, j'ai pas envie de choisir le 3) clear et lui bousiller le bios ou je ne sais quoi.
  23. @Aloyse57, je ne comprends pas le mode bridge sur les box. Ce que je sais et j'ai fait le test de mettre mon archer MR200 à la place du routeur FAI. Je vais dire 5 minutes plus tard que j'avais rempli tous les bons paramètres sur le MR200, L'opérateur par je ne sais quel procédé m'ouvrit un onglet et me signala que je n'utilisais pas leur routeur suivant le contrat que j'avais signé en boutique.
×
×
  • Create New...