Jump to content

Archived

This topic is now archived and is closed to further replies.

maxsims1

[LOGICIEL] [Centralisation] Pares-feu logiciels

Recommended Posts

Bonjour,

Suite aux conseils de PCI, j'ai installé comodo comme pare-feu. J'ai fait l'installation, puis les mise à jour, tout en rebootant comme il me l'a demandé. Je suis sur du 56K (si,si, ca existe toujours lol) et lorsque je me connecte la première fois, ca fonctionne bien (avec les msg d'alerte d'apprentissage habituel), mais si je me déconnecte et que je me reconnecte, là, comodo me bloque l'accès internet. Et ceci continue meme si je fais "quitter" sur comodo. Le seul moyen que j'ai trouvé de ne pouvoir avoir acces a internet quand je veux ... c'est de désinstaller comodo !!!

A mon avis, il y a un pb de paramètrage, mais apres plusieurs tentatives, je ne trouve pas ... quelqu'un peux m'aider plz ?

Share this post


Link to post
Share on other sites
refais ton réseau et voit, chez moi aucun soucis avec une config semblable.

:mdr:

De toute façon là j'ai viré Comodo, ça ma saoulé en moins de 5 minutes.

Devoir cocher 20 cases pour que Steam fonctionne correctement, merci bien. :transpi:

Share this post


Link to post
Share on other sites

:transpi:

Un bon pare-feu est un pare-feu que tu comprends et que tu arrive à utiliser (© Gailuron66) :mdr:

Share this post


Link to post
Share on other sites
Bonjour,

Suite aux conseils de PCI, j'ai installé comodo comme pare-feu. J'ai fait l'installation, puis les mise à jour, tout en rebootant comme il me l'a demandé. Je suis sur du 56K (si,si, ca existe toujours lol) et lorsque je me connecte la première fois, ca fonctionne bien (avec les msg d'alerte d'apprentissage habituel), mais si je me déconnecte et que je me reconnecte, là, comodo me bloque l'accès internet. Et ceci continue meme si je fais "quitter" sur comodo. Le seul moyen que j'ai trouvé de ne pouvoir avoir acces a internet quand je veux ... c'est de désinstaller comodo !!!

A mon avis, il y a un pb de paramètrage, mais apres plusieurs tentatives, je ne trouve pas ... quelqu'un peux m'aider plz ?

Ennuyant en effet.

Quand tu quittes Comodo et que la connection reste perdue, y a-t-il un processus de Comodo récalcitrant et encore en cours dans ton gestionnaire de tâche ? (cpf.exe, cmdagent.exe et cpfupdate.exe)

La perte de connection est-elle indépendante du navigateur utilisé ?

Quelle logiciel Comodo remplace-t-il ?

Les symptomes demeurent-ils aprés un reboot (je veux dire, aprés avoir perdu ta connection, revient-elle aprés un reboot - pour être certes perdue aussitôt -) ?

Je ne pense pas que cela soit du à un problème de paramétrage

Share this post


Link to post
Share on other sites

En fait, je ne comprends pas trop ta question car ma connexion n'est pas perdue, je l'ai et la retire comme je vuex (attention, on est sur du 56k, donc j'utlise ma boite de dialogue du modem, on est d'accord ?). Mais ce sont mes pages qui ne s'affichent plus (aucune, meme Google en démarrage). Même si je quitte cocmodo et que je relance ma conexion, il n'y a toujours rien. Le seul moyen pour moi c'est de rebooter, car même (de mémoire mais a revérifier) quand je désinstalle comodo avec Ccleaner et que je me reconnecte, je n'ai toujours rien ... ;):francais::iloveyou:

Avant comodo, c'était ... WXP SP2 !

Share this post


Link to post
Share on other sites

Je me sens pas tout à fait protéger avec le FW d'XP en fait :francais:

Le truc c'est que comodo à l'air bien, mais cocher 20 cases pour un programme, vla le bazarre quoi :/

Share this post


Link to post
Share on other sites
Je me sens pas tout à fait protéger avec le FW d'XP en fait :craint:

Le truc c'est que comodo à l'air bien, mais cocher 20 cases pour un programme, vla le bazarre quoi :/

je l'utilise quasiment sans rien toucher :transpi:

un lien qui pourra peut-être t'aider à trouver ce qui cloche : http://infomars.fr/forum/index.php?showtopic=389

et un proverbe gratos dans la boite : le mieux est l'ennemi du bien.

Tiens au courant.

Share this post


Link to post
Share on other sites
Je me sens pas tout à fait protéger avec le FW d'XP en fait :craint:

Le truc c'est que comodo à l'air bien, mais cocher 20 cases pour un programme, vla le bazarre quoi :/

je l'utilise quasiment sans rien toucher :transpi:

un lien qui pourra peut-être t'aider à trouver ce qui cloche : http://infomars.fr/forum/index.php?showtopic=389

et un proverbe gratos dans la boite : le mieux est l'ennemi du bien.

Tiens au courant.

Comme tu peux le voir sur cette fenêtre en bas c'est marqué 1 of 5.

comodoallowdenynu5.png

Au début je ne l'avais pas vu et MSN n'arrivait pas à se connecter.

Et quand c'est 1 of 20, ça prend vite la tête.

Share this post


Link to post
Share on other sites

Pas moyen d'afficher l'image, IPB fait vraiment de la merde, une fois que j'ai edité il transforme le BBcode de l'image en html, j'avais jamais vu ça avant.

Share this post


Link to post
Share on other sites

Ce n'est pas IPB, c'est le fait que le lien d'imageshack est pourri (le . entre imageshack et us qui disparait) ce qui fait que IPB change en HTML...

Prends Hiboox (ou avec opéra on peux voir l'URL invalide et faire un copier coller avec le point manquant)

Share this post


Link to post
Share on other sites

@ Plantaquatix : mais si bien sûr, de bons pares-feu il en sort 10 par semaine ^^.

Sans rire, dans ce cas tente Jetico, le seul à même de rivaliser un peu avec Comodo. Il y a un trés bon tuto en lien, post 1 (Sécurité facile)

@ Koskoz:

dans la fenètre principale, cliques sur avancé, puis dans l'onglet "Divers", sur "configurer" :

f4cdtfba.png

là tu trouves ton bonheur :incline:

""""""""""""""""""""""""""""""""""""""

sinon, imageshack ne fonctionne plus sur le forum.

Share this post


Link to post
Share on other sites
@ Plantaquatix : mais si bien sûr, de bons pares-feu il en sort 10 par semaine ^^.

Sans rire, dans ce cas tente Jetico, le seul à même de rivaliser un peu avec Comodo. Il y a un trés bon tuto en lien, post 1 (Sécurité facile)

@ Koskoz:

dans la fenètre principale, cliques sur avancé, puis dans l'onglet "Divers", sur "configurer" :

f4cdtfba.png

là tu trouves ton bonheur :francais:

""""""""""""""""""""""""""""""""""""""

sinon, imageshack ne fonctionne plus sur le forum.

J'ai pas trop compris ce que je dois modifier en fait ?

Je dois mettre les fréquences d'alertes sur "bas" ?

Share this post


Link to post
Share on other sites

Non, tu te mets sur "Trés basse" et tu testes pour voir si c'est comme ça que tu l'entends.

Share this post


Link to post
Share on other sites
Non, tu te mets sur "Trés basse" et tu testes pour voir si c'est comme ça que tu l'entends.

Mais ce ne sera pas moins sécurisé ?

Share this post


Link to post
Share on other sites
Non, tu te mets sur "Trés basse" et tu testes pour voir si c'est comme ça que tu l'entends.

Mais ce ne sera pas moins sécurisé ?

si

mais je n'ai pas testé s'il distinguait toujours communication entrante et sortante

dans le cas contraire, tu perdrais beaucoup.

Share this post


Link to post
Share on other sites

salut à tous

est ce que vous savez ce que vaut le pare-feu de Kaspersky v7?

j'ai quelques soucis récurents avec Outpost qui me gonflent, et je pense changer

et comme Kaspersky est plébiscité un peu partout pour sa défense pro-active (donc contre les leaks) je me demandais si la suite Internet Security de Kaspersky représentait un bon choix en combo AV+Firewall

merci

Share this post


Link to post
Share on other sites
salut à tous

est ce que vous savez ce que vaut le pare-feu de Kaspersky v7?

j'ai quelques soucis récurents avec Outpost qui me gonflent, et je pense changer

et comme Kaspersky est plébiscité un peu partout pour sa défense pro-active (donc contre les leaks) je me demandais si la suite Internet Security de Kaspersky représentait un bon choix en combo AV+Firewall

merci

Bonsoir,

Bof, son pare-feu n'est pas un foudre de guerre.....en suite, c'est G Data qui tient le haut du pavé, il n'y a pas photo

Share this post


Link to post
Share on other sites

×
×
  • Create New...