Jump to content

Archived

This topic is now archived and is closed to further replies.

zzubbione

[MOD] Zzubbione - Apple-PC....../!\ photos!

Recommended Posts

pour les clignotant .. ça enleve un peu le coté apple pour bénéficier du coté jacky je trouve :smack: c'est dommage ;)

Share this post


Link to post
Share on other sites

merci! c'est toujours bien agréable ded voir des reply comme les vôtres....

:mad:

bon.... ce matin.... un lapin... euh.non, c'est pas çà.

ce matin, donc, j'ai enfin recu le mail de confirmation d'envoi du colis avec le numero de suivi. il est quelque part entre aubagne et paris.... :chinois:

content content content.... :sm:

pour l'instant je dis rien quand a la qualitée du shop ou j'ai commandé.... mais une chose est sûre: quand on leur en vois un mail, ils repondent le lendemain!

pour info, j'ai commandé chez tuning-land. le seul petit probleme..... c'est qu'il sont en changement de proprio. j'espere qu'ils garderont la meme qualité de service apres çà.

pour ceux que çà interesse: à cause de ce changement de proprio, ils vendent tout jusqu'à epuisement des stocks, et donc, ils font -12% d'office sur toute commande passé chez eux. c'est vraiment pas mal. perso çà me fait une reduction de pres de 20€ sur une commande de 150€.....

Share this post


Link to post
Share on other sites

:-D

je vois pas du tout de quoi tu veux parler........

:-D

nan, mais serieux c bien cool comme delire.

en plus z'ont l'air serieux...... (pourvu qu'çà dure...)

Share this post


Link to post
Share on other sites

bon... allez... UUUUUUUUUUUUUUUUP! enfin... petit Up...

juste pour vous faire part des photos de familles recentes....

y'a eu quelque naissances!

photo!

comme d’hab ! on clique sur les tofs, et on a des grandes… / !\1150*862 / !\

PIC_0135.JPG

PIC_138.JPG

PIC_139.JPG

bon... le montage se fera pas tout de suite.... pour cause... que je me suis fait avoir.

je m'explique: pour fixer le block, il faut monter le systeme de fixation officiel du socket 754.... hors vu que j'ai cnps... y'a plus tout çà

donc j'vais être obligé de démonter la mobo.... ..... .... à moins que..... (une idée viens de germer dans mon esprit malade..... )

sinon, faut que je fasse l'integration du couple reservoir+pompe.... et là aussi.... je sais pas trop comment m'y prendre. mais bon, çà va. j'ai les idées... (mais pas le petrole...)

Share this post


Link to post
Share on other sites
bon... allez... UUUUUUUUUUUUUUUUP! enfin... petit Up...

juste pour vous faire part des photos de familles recentes....

y'a eu quelque naissances!

photo!

comme d’hab ! on clique sur les tofs, et on a des grandes… / !\1150*862 / !\

PIC_0135.JPG

PIC_138.JPG

PIC_139.JPG

bon... le montage se fera pas tout de suite.... pour cause... que je me suis fait avoir.

je m'explique: pour fixer le block, il faut monter le systeme de fixation officiel du socket 754.... hors vu que j'ai cnps... y'a plus tout çà

donc j'vais être obligé de démonter la mobo.... ..... .... à moins que..... (une idée viens de germer dans mon esprit malade..... )

sinon, faut que je fasse l'integration du couple reservoir+pompe.... et là aussi.... je sais pas trop comment m'y prendre. mais bon, çà va. j'ai les idées... (mais pas le petrole...)

Arff moi qui avait résister a la tentationdu WC c'est fini et décider j'en achète !

Encore des thunne qui devait allez dans mon moteur de Mob qui parte pour mon ordi :yes:

Bon sinon tu pourrais d'écrire les composant de ton WC

Share this post


Link to post
Share on other sites

ben ma thune a moi devait passer dans un ordi

et elle a préféré des clubs de golf :yes:

alors c'est quoi ces composnants

t'a pas reçu le RAD ou c'est du passi avec le petit cylindre

:-D

Share this post


Link to post
Share on other sites

:yes:

c pô croyab'!!! y'en a pas un seul qui lit les posts!!!!! tout à été expliqué depuis la page 16....

m'enfin bon..... petit recap. pour les cancres! :-D

(clique on the tofs: pouf! big tofs!)

ici, on voit les deux pompes CSP-700, ainsi que la "jupe" de montage du Radiateur, et le radiateur, un BIP swiftech.

PIC_0059.JPG

Le Rad monté sur la tour.

PIC_0067.JPG

et là : (de gauche à droite) Le WaterBlock Nexxxos XP bold Nickel V2, le reservoir Noise Isolator, la pompe CSP-700 (une seule utilisée), les 3 metres de toyo LeGris, et le reactif UV/anti-corrosion.

en haut, le kit double Cold cathode UV 10 cm.

PIC_0135.JPG

Share this post


Link to post
Share on other sites
:francais:

c pô croyab'!!! y'en a pas un seul qui lit les posts!!!!! tout à été expliqué depuis la page 16....

m'enfin bon..... petit recap. pour les cancres! :chinois:

(clique on the tofs: pouf! big tofs!)

ici, on voit les deux pompes CSP-700, ainsi que la "jupe" de montage du Radiateur, et le radiateur, un BIP swiftech.

PIC_0059.JPG

Le Rad monté sur la tour.

PIC_0067.JPG

et là : (de gauche à droite) Le WaterBlock Nexxxos XP bold Nickel V2, le reservoir Noise Isolator, la pompe CSP-700 (une seule utilisée), les 3 metres de toyo LeGris, et le reactif UV/anti-corrosion.

en haut, le kit double Cold cathode UV 10 cm.

PIC_0135.JPG

Ok merci mais j'avais la fleme de mater les autre page :transpi:

Share this post


Link to post
Share on other sites

Magnifique ce Mod :D !!!

Chapeau l'artiste !

(bien placé le rad, dommage que je ne puisse pas faire ca avec mon futur WC... :transpi: ).

Share this post


Link to post
Share on other sites

Petit Up!

bon.... bin çà y est. le watercooling est monté....

les temps sont correctes on va dire....

temperature de la piece: 28°

t° du CPU idle: 42-43°

t° du boitier : 37°

t° du CPU en burn (CPUburn + surf + winamp) : 50° stable.

t° du boitier en burn : 41°

c'est pas top... mais faut dire que le ventilo... est pas top. 920tr/min.... çà craint. j'ai essayé un montage en Push/Pull avec un second ventilo....... la t° est descendu à 43° en burn....

[#ff0e00]DONC: APPEL A L'AIDE!!!! Je cherche DEUX ventilateur EVERCOOL Aluminium en 120mm (led ou pas... osef) SVP!!!!! [/#ff0e00]

autre chose.... un peu decu du reactif UV.... l'effet est bof. mais je sais pas si j'en ai mis assez. la moitié du flacon, pour 650 Ml de flotte...

bon... allez j'arrete de me plaindre. place au tofs!

comme d’hab ! on clique sur les tofs, et on a des grandes… / !\1150*862 / !\

WCfin-1000.JPG WCfin-1001.JPG

WCfin-1002.JPG WCfin-1003.JPG

WCfin-1004.JPG WCfin-1005.JPG

comme d’hab ! on clique sur les tofs, et on a des grandes… / !\1150*862 / !\

WCfin-1006.JPG WCfin-1007.JPG

WCfin-1008.JPG WCfin-1009.JPG

comme d’hab ! on clique sur les tofs, et on a des grandes… / !\1150*862 / !\

WCfin-1010.JPG WCfin-1011.JPG

WCfin-1012.JPG WCfin-1013.JPG

WCfin-1014.JPG WCfin-1015.JPG

comme d’hab ! on clique sur les tofs, et on a des grandes… / !\1150*862 / !\

WCfin-1016.JPG WCfin-1017.JPG

WCfin-1018.JPG WCfin-1019.JPG

comme d’hab ! on clique sur les tofs, et on a des grandes… / !\1150*862 / !\

WCfin-1020.JPG WCfin-1021.JPG

WCfin-1022.JPG WCfin-1023.JPG

WCfin-1024.JPG WCfin-1025.JPG

comme d’hab ! on clique sur les tofs, et on a des grandes… / !\1150*862 / !\

WCfin-1026.JPG WCfin-1027.JPG

WCfin-1028.JPG

voilà c'est tout!!! zzubbione.gif

Share this post


Link to post
Share on other sites

C'est superbe :up:

Pour le réactif, n'hésite pas à en remettre :D vide le reste du po si il le faut!

Share this post


Link to post
Share on other sites

Magnifique! Moche de loin, mais loin d'être moche! :zarb:

(enfin :up: ce que je veux dire, c'est qu'on dirait, de très très loin, un pc blanc pabeau comme d'habitude) mais au fait, dès qu'il est allumé, avec le bleu, et quand on apercois que c'est du blanc brillant... :D:mdr: )

Tu vois que ça valait la peine de pas abandonner ;)

Share this post


Link to post
Share on other sites

×
×
  • Create New...