Jump to content

Folding@home: la Team INpact qui guérit la planète


Recommended Posts

Dit moi toTOW, sur ton site, Inpai a publié une news dans laquelle il dit : Stanford ayant laissé tombé le développement de son core ATI, il restera optimisé HD4, donc cette HD5 sera bien sous-exploitée !

C'est quoi cette histoire ? Ils arrêtent le client OpenCL ou l'ancien 6.23 ATI ?

Rassure moi là parce que j'ai 2 ATI qui tournent et attendait le nouveau client OpenCL pour passer à des HD5000.

Link to post
Share on other sites
  • Replies 15.1k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Nouveau client v7.6.8 dispo ! https://foldingathome.org/start-folding/ Il y a maintenant une option Covid-19 dans le choix de la Cause.

C'est parti pour les études de molécules potentiellement utilisées comme traitements contre le COVID-19 : https://foldingathome.org/2020/03/30/covid-19-free-energy-calculations/ ! 🙂

En cette période de crise du Coronavirus, il est temps de relancer cette belle mini-team [Inpact] ... Pourquoi ? Tout simplement car vous pouvez apporter votre contribution, Folding@Home ayant annoncé

Posted Images

En ce moment ca dépote bien. je plie quasiment des WU à 353 points. Fahmon indique un PPD entre 16500 et 17300 :transpi: pour mes deux gtx260.

Mais il y a un peu d'influence que ma carte mère ait un seul PCI-e câblé en 16X et l'autre en 4X. la CG pluggé dans le 4X a rarement un PPD supérieur à celle en 16X.

C'est le même chipset , fréquences mais je ne les ai aps acheté en même temps. L'une est en Dual DVI et l'autre à toutes les connectiques (DVI,VGA et HDMI).

Cette dernière a cependant un potentiel d'OC plus faible que la plus ancienne (de 6 mois).

Aller vivement mon prochain gros bourrin pour plier du big adv. (indice : la carte maman sera bi CPU, enfin si elle sort :francais: )

Link to post
Share on other sites

[Jingle ON]

:transpi::love: MESSAGE PERSONNEL MESSAGE PERSONEL !!!!

M'sieur l'administrateur [inpact]_David_L est prié de revoir sa configuration. Vous avez deux pseudos différents !!!

avec [inpact]David_L (celui qui plie actuellement)

[Jingle OFF]

c'est vraiment des boulets ces admin :p

Sinon j'chai pas ce qui s'est passé cette nuit mais je n'avais que des unstable machine sur une CG... j'ai viré les derniers pilotes Nvida et remis les précédents :zarb: 5 WU de perdus

pittier faite que ce soit juste l'alim :D

Link to post
Share on other sites

D'ailleurs tant que j'y suis, j'ai mon client qui tourne dans une VM (vu que pas de client bigadv sous Windows pour le moment de ce que j'ai lu).

Quelqu'un sait à quel niveau ça peut coincer quand il me prend uniquement des projet 6000 core A3 comme mon client standard (j'ai bien le -bigadv dans la ligne de commande, une passkey et plus de 8 coeurs).

Link to post
Share on other sites

Bno ba j'chui bon pour envoyer une des mes GTX260 en SAV. j'avais trop de unstable machine sur ces WU. En faisant des tests croisés j'ai bien un probleme dessus :transpi::byebye::byebye:;):fou::D :D :D

ca m'a permis de re O/C mon CPU pour le client SMP2

j'en profiterai pour upgrader l'alim car elle devait etre limite.

Bref ma production sera moins bonne.... :8 :|:pleure: :pleure: :pleure: :pleure: :pleure:

Link to post
Share on other sites
Dit moi toTOW, sur ton site, Inpai a publié une news dans laquelle il dit : Stanford ayant laissé tombé le développement de son core ATI, il restera optimisé HD4, donc cette HD5 sera bien sous-exploitée !

C'est quoi cette histoire ? Ils arrêtent le client OpenCL ou l'ancien 6.23 ATI ?

Rassure moi là parce que j'ai 2 ATI qui tournent et attendait le nouveau client OpenCL pour passer à des HD5000.

Gné ? Lien ?

D'ailleurs tant que j'y suis, j'ai mon client qui tourne dans une VM (vu que pas de client bigadv sous Windows pour le moment de ce que j'ai lu).

Quelqu'un sait à quel niveau ça peut coincer quand il me prend uniquement des projet 6000 core A3 comme mon client standard (j'ai bien le -bigadv dans la ligne de commande, une passkey et plus de 8 coeurs).

Elle a combien de cores virtuels ta VM ? Et combien de RAM ? Tu a bien le client 6.29 ?

Bon j'en ai pour 3 à 7 semaines avant de recevoir ma GTX qui est au SAV :craint:

Bah j'ai attendu 3 mois pour ma 9800 GTX+ Twintech ... et à peu près pareil pour ma 4870 Connect3D ... :8

Link to post
Share on other sites

Ah l'analyse Adanormienne de l'Asus Ares ... un peu fanboyesque nVidia sur les bords :transpi:

En gros, le client actuel n'évoluera pas dans sa forme actelle. On attend tous GPU3 basé sur OpenCL en espérant que l'implémentation OpenCL d'ATI exploite enfin mieux les cartes sans avoir besoin de se faire chierà optimiser les cores.

La 5770, c'est une 4870/4890 gravée en 40 nm et un peu OC : 800 SP à 850 MHz. La 4770 a que 640 SP.

Link to post
Share on other sites

Pour l'instant, tout est en simple précision ... et passer à la double précision est à mon avis pas à l'ordre du jour, ca mettrai trop de cartes sur le careau : seules les ATI et les GTX 2xx supportent cette double précision. Et dans 90% des simulations, la double précision n'apporte rien à FAH.

Link to post
Share on other sites

Mon PC donne des signes de faiblesse :D:D :D :craint: :craint: me suis taper 3 bugcheck rien qu'aujourd'hui d'après les logs :pleure: :pleure: :pleure: Heureusement que ca n'a pas planté mes WU (SMP2 et GPU)

demain je change mon alim pour voir. je vais remettre l'ancienne étant donné que je n'ai plus qu'une seule CG ca devrait suffire. :craint: :craint: :craint: .

Aller hop à la fin du mois, nouvelle config de bourrin :D :D

Terminou, encore plus fort et plus rapide :mad2: :mad2: :mad2:

Bientot je vais recevoir les point bonus de mon client SMP2. j'approche les 10 WU renvoyées en temps et en heure sans erreur :dd:

Link to post
Share on other sites

bon bac'est pas l'alim (changement par l'ancienne = même résultat), ni la ram (memtest 0 erreur) .. ca sent la MB qui lache :D .. j'vais tester le CPU.

Edit: Merde j'ai des erreurs core 3!!! bon j'augmente le voltage. mais commetn savoir si c'est vraiment le cpu ou la carte mere qui a des tensions pourraves ? j'etais à 1,35V je viens depasser à 1,36250V

CPU-Z m'affiche qqch dans le genre de 1,33V

Edit : Test passé sans erreur après l'ajustement du voltage.... Maintenant il me reste à voir si j'ai toujours des bugchecks

Link to post
Share on other sites
Sur une Gigabouse, ca m'étonnerait pas qu'elle rende l'ame ... :transpi:

Sinon pour mon probleme de Bonus point tu peux voir sur le forum Folding ? car p'etre que la c'est parce que j'ai plié que 10 WU (la 11eme est en cours) Mais je capte pas pourquoi j'ai 2 stats différents que j'entre le passkey ou mon simple pseudo

Link to post
Share on other sites
Bon allez nouvel objectif pour moi : tuer le Terminou dans les jours qui viennent :transpi: (Mais j'ai toujours pas de soluce pour mon histoire de Bigadv :/)

oué oué fanfaronne pendant que mon PC agonise.. apres je donne pas cher de ta peau :yes::dd::huit: :huit: :huit:

Link to post
Share on other sites

:huit: :huit: :huit::cinq::six: :six: :six:

oki tu l'auras voulu, je ressort ma 8600GT 512Mo de DDR2 :ouioui::craint: C'est du lourd :transpi:

eeeu David, tu pourras me confier la tache de tester la carte maman evga BI CPU stp ? :yes:

Edit : ah, tiens je viens de voir Madame Teuf sur le Topic..... dites madame ca vous dirait pas de plier un peu de protéine dans la team au lieu de plier seulement les TShirt PCI :dd::ouioui:

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...