Jump to content
Will.

Folding@home: la Team INpact qui guérit la planète

Recommended Posts

C'est pas un problème hein ... j'ai une carte sur du 2x, elle tourne aussi vite que sur du 16x :win:

Ba alors ? je fais comment pour avoir le port en X16 ? je parle meme pas de FAH la

Et fais bien attention à PCI 16X et le X16 !!!!

tu as quelle carte emre d'ailleur histoire que je vois ces spec ?

Edit: sur le forum Gigabyte on me répnd ceci

salut

c'est normal le slot orange est câblé en x4 il faut mettre la carte sur le slot bleu pour avoir x16

Share this post


Link to post
Share on other sites

Bon ba tu as raison Totow!!!! j'ai résolu mon probleme. En fait, sur ma carte mere je devais aussi brancher une prise molex pour suralimenter les PCI-E 12V.. Avant j'etais obliger de brancher les 2 moniteurs sur une seule et unique carte graphique.. c'est pourquoi la carte se mettait en mode 2D.

Apres j'ai eut un autre souci, la prise molex que j'avais branché n'etais la seul sur la nappe d'utilisée. bref sur mon alim modulaire j'ai branché une nappe supplémentair ou seul etait braché cette prise 12V.. Maintenant je peux brancher les 2 moniteurs sur 2 cartes différentes....

bon je vais quand meme voir pour une autre alim car ca me parait juste 700W pour ma config

Share this post


Link to post
Share on other sites

P'tite question pour Totow!!

Apres un Unstable machine sur un WU (du à un O/C de la CG comme un goret :mdr: ), j'ai remarqué que la WU suivante, lors du calcul, la CG reste en 2D... Est ce du au manque du parametre -forceGPU NV_80 ?? ou ben est ce un bug connu ?

Share this post


Link to post
Share on other sites

Chépo ... elle sont capricieuses les GTX 260+ pour passer en 3D :transpi:

Mais bon, c'est sur que si ca manque de jus, ca aide pas :dd:

Share this post


Link to post
Share on other sites

Et hop, un onduleur 1500VA de branché 8) ba maintenant la surcharge ne beep plus :transpi: .. bon je vais mette mon onduelur 500VA pour la Teloche , PS3 etc..

Share this post


Link to post
Share on other sites

David voudrait remettre la mini-team au gout du jour, avec un article complet sur FAH et la mini-team (présentation du projets, tutos d'install, ...).

Quelqu'un par ici aurait un peu de temps pour s'occuper de ca ? (j'ai tout un stock de liens vers des tutos faits par les membres de l'Alliance Francophone et des autres miniteams, mais j'ai pas le temps de rédiger un article complet pour mettre ca en ordre).

Share this post


Link to post
Share on other sites

C'est pour quand ? apres les vacances j'espère. histoire de toucher plus de gens hors du contexte de Nowel.. Je verrai si je peux faire quelques choses mais ce n'est pas certain.

sinon j'arrête le client SMP et me contente des clients GPU.. Mon alim dit etre juste au niveau jus ou c'est ma carte maman qui vieillit. En tout cas je plie pas mal.... dommage que je ne puisse pas recuperer mes anciens points avec mon ancien pseudo (300000 points quand meme)

Share this post


Link to post
Share on other sites

Salut,

une mauvaise WU :

[14:35:47] + Processing work unit

[14:35:47] At least 4 processors must be requested.Core required: FahCore_a2.exe

[14:35:47] Core found.

[14:35:47] Working on queue slot 01 [December 30 14:35:47 UTC]

[14:35:47] + Working ...

[14:35:47]

[14:35:47] *------------------------------*

[14:35:47] Folding@Home Gromacs SMP Core

[14:35:47] Version 2.10 (Sun Aug 30 03:43:28 CEST 2009)

[14:35:47]

[14:35:47] Preparing to commence simulation

[14:35:47] - Ensuring status. Please wait.

[14:35:47] Working with standard loops on this execution.

[14:35:47] - Files status OK

[14:35:48] .9 percent)

[14:35:48] Called DecompressByteArray: compressed_data_size=1142239 data_size=17887233, decompressed_data_size=17887233 diff=0

[14:35:48] 17887233, decompressed_data_size=17887233 diff=0

[14:35:48] - Digital signature verified

[14:35:48]

[14:35:48] Project: 2669 (Run 1, Clone 138, Gen 21)

[14:35:48]

[14:35:48] Entering M.D.

[14:35:54] Using Gromacs checkpoints

[14:35:58] M.D.

[14:36:04] Using Gromacs checkpoints

NNODES=4, MYRANK=0, HOSTNAME=ubuntu64-server

NNODES=4, MYRANK=2, HOSTNAME=ubuntu64-server

NODEID=2 argc=23

NNODES=4, MYRANK=3, HOSTNAME=ubuntu64-server

NODEID=0 argc=23

NODEID=3 argc=23

NNODES=4, MYRANK=1, HOSTNAME=ubuntu64-server

NODEID=1 argc=23

Reading file work/wudata_01.tpr, VERSION 3.3.99_development_20070618 (single precision)

Note: tpx file_version 48, software version 68

qui m'a mangé toute ma RAM et ma swap.

Je l'ai relancé avec une MEGA grosse swap pour voir :

après 1H d'activité, rien en progression mais alors la RAM mangée, impressionnant !

1262187788.png

(bon aller, m'en vais la virer cette WU)

Share this post


Link to post
Share on other sites

Ca aurait probablement finit en CoreStatus = 0 (ou 1) je pense ... donc oui, mauvaise WU (et vu la faible Génération, ca m'étonne pas) :dd:

Share this post


Link to post
Share on other sites

ET hop 300000 points pour bibi en 2 mois :D

Ooookk Totow toi c'est en 3 jours que tu fais ca mais moi c'est avec un seul PC (2GPU pour etre précis) :smack:

Share this post


Link to post
Share on other sites

Ca fait que 5000 PPD pour deux GPU ... c'est peu. C'est ce que fait un Q6600 @ 3.2 GHz ca.

J'ai une machine qui fait tes points en 1 semaine :dd: (Dual X5560).

Share this post


Link to post
Share on other sites
Ca fait que 5000 PPD pour deux GPU ... c'est peu. C'est ce que fait un Q6600 @ 3.2 GHz ca.

J'ai une machine qui fait tes points en 1 semaine :resolu: (Dual X5560).

suis pas en H24 :resolu: et mon Q6600 en 3,6 ba c pas terrible genre 23H pour les WU à 1920 pts

Share this post


Link to post
Share on other sites

Vivement que le client SMP2 sorte, c'est vraiment la loose le client actuel sous Windows. :resolu:

Sous Linux il me faut moins de 12H par WU sur le Q @ 3.2 ...

Share this post


Link to post
Share on other sites

je faisais tourner sur un portable, et outre la chauffe et la faible puissance, je peux plus le faire tourner suffisamment pour assurer le truc. Comment on désinstalle le client si on l'a mis en mode console?

Share this post


Link to post
Share on other sites
je faisais tourner sur un portable, et outre la chauffe et la faible puissance, je peux plus le faire tourner suffisamment pour assurer le truc. Comment on désinstalle le client si on l'a mis en mode console?

Salut

Si c'est le client console tu as juste à effacer le répertoire.

Et hop les 400000 p'etre poru ce soir :youhou:

vivement le FEEEERRRMMMIIIIII et le I7 980X bordel.. deja que je vais me changer ma carte maman d'ici 1 mois :iloveyou:

Share this post


Link to post
Share on other sites

Ok, j'ai fait mais il me dit "opération impossible, disque en cours d'utilisation" :transpi:

Je fais quoi?

Share this post


Link to post
Share on other sites
Ok, j'ai fait mais il me dit "opération impossible, disque en cours d'utilisation" :transpi:

Je fais quoi?

lol!! nan serieux t'as fait Format C : ?????

Ca marche pas c'est normal.. ton disk est utilisé par window et ca formate le disque dur :craint: c'etait une boutade :mdr:

Share this post


Link to post
Share on other sites

:transpi:

J'aurais définitivement du laisser passer plus de temps, histoire de ramener plus de monde et de choper Terminou.

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...