Jump to content

Folding@home: la Team INpact qui guérit la planète


Recommended Posts

Il se peut qu'il y ait un problème avec ton User name ou ton Team number, vérifie les :smack:

re Salut

Après vérif mon User name est bien [inpact]_rocphin, et le num de la team 51 donc pas de problème à se niveau. Parcontre il a du y avoir un problème lors de l'envoie des premiés calcule à Stanford je vais regarder dans les logs. ;)

:yes:

Link to post
Share on other sites
  • Replies 15.1k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Nouveau client v7.6.8 dispo ! https://foldingathome.org/start-folding/ Il y a maintenant une option Covid-19 dans le choix de la Cause.

C'est parti pour les études de molécules potentiellement utilisées comme traitements contre le COVID-19 : https://foldingathome.org/2020/03/30/covid-19-free-energy-calculations/ ! 🙂

En cette période de crise du Coronavirus, il est temps de relancer cette belle mini-team [Inpact] ... Pourquoi ? Tout simplement car vous pouvez apporter votre contribution, Folding@Home ayant annoncé

Posted Images

Oui vérifie tes logs ... et si tu comprends pas, poste les nous :reflechis:

Je te remercie tous est rentré dans l'ordre je serai dans les stats à la fin de mon prochain plis

J'ai eu un ti problème de configuration sur un des pc :reflechis:

:| et encore merci

Link to post
Share on other sites

Comment on fait pour etre dans la liste des membres actifs ? cela fait un moment que ça tourne ici, mais je ne me trouve pas. Je voulais voir mes statistiques....

EDIT : tiens c marqé au dessus le même problème, je dois pas etre réveillé

Link to post
Share on other sites

Comment on fait pour etre dans la liste des membres actifs ? cela fait un moment que ça tourne ici, mais je ne me trouve pas. Je voulais voir mes statistiques....

EDIT : tiens c marqé au dessus le même problème, je dois pas etre réveillé

Il faut que tu es evoyé une protéine complète à Stanford.

Et que tu sois bien identifié au niveau de ton client [inpact]_user, team 51 et tu ne devrais plus tarder à apparaitre dans les stats.

voila bon plis à toi :chinois:

Link to post
Share on other sites

Comment on fait pour etre dans la liste des membres actifs ? cela fait un moment que ça tourne ici, mais je ne me trouve pas. Je voulais voir mes statistiques....

EDIT : tiens c marqé au dessus le même problème, je dois pas etre réveillé

Il faut que tu es evoyé une protéine complète à Stanford.

Et que tu sois bien identifié au niveau de ton client [inpact]_user, team 51 et tu ne devrais plus tarder à apparaitre dans les stats.

voila bon plis à toi :chinois:

Je pense qu'il m'a fallu 2 a 3 jours pour envoyer une protéine complete... Je ne sais plus pour quelle raison, mais par exemple quand j'ai demandé sur le forum de l'alliance pour avoir ma signature, je n'étais pas encore dans les stas alors qu'il me semblait avoir déjà fait une protéine...

Faudrait des exemples plus concrets, des gens qui ont fait des tests, etc...

Link to post
Share on other sites

Il faut avoir au moins renvoyé un résultat à Stanford pour être dans toutes les stats (Stanford, PCI Mini Team, etc ...).

Cela fait, il faut que pour chacune des stats, il y ai eu une actualisation des stats.

Link to post
Share on other sites

C'est normal que ma signature dynamique ne change pas? :transpi:

J'ai toujours qu'un seul WU ;)

Ben il faut que tu es renvoyé d'autres WU et que ce soit à jour chez stanford ... ensuite ca doit se mettre à jour toutes les 24H pour les signatures ...

Link to post
Share on other sites

Je vais essayer d'installer un moniteur pour savoir combien de WU j'ai fait etc...

Parce que ca me semble bizarre qd meme de pas en avoir fait plus...

A moins d'etre tombé sur une big WU qui demande 3jours de boulot pour un A64 3200+ a 12h par jours minimum...

Sans compter que le pc de mon frere bosse sous mon pseudo aussi (qd il est sous linux)

Link to post
Share on other sites

Bonjour :)

récemment j'ai du réinstaller un de mes systèmes où était installé folding (deux en fait).

j'ai bacukpé en fait simplement les deux répertoires d'installation me permettant de reprendre là où j'en étais resté, mais pas de les installer en service avec l'option forceasm.

comment je peux faire pour remettre en mode service sans supprimer mes travaux en cours?

je fais comme une première installe avec le mode service puis je copie/colle à nouveau les répertoires?

merci

Link to post
Share on other sites

Qu'est-ce qu'il se passe-t'il donc Terminou ? :chinois:

ba regarde dans la page de la team le nombre de user avec cette image jgp_bye.gif

:transpi::-D;) Si ils envoient pas de WU avant ce soir, le nombre de user actifs va se faire plomber la tromche :craint::craint::craint::craint::craint:

Link to post
Share on other sites

ben c'est peut-être l'effet vacances, on est au pire du creux :chinois:

et aussi l'effet grosse WU.

Par exemple, ça fait 4 jours que j'ai rien envoyé et il en faudra encore deux pour finir ma WU.

Pendant l'année, cela ne se voit pas parce que j'ai plusieurs bécanes.

Mais là, une Gromac p2124 et je suis plombé une semaine. :transpi:

Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...