Jump to content
damalix92

Ce que vous avez cramé...

Avez-vous déjà cramé quelque chose ?? quoi ???  

984 members have voted

You do not have permission to vote in this poll, or see the poll results. Please sign in or register to vote in this poll.

Recommended Posts

Remarque en relisant bien Poskay n'est pas si mal non plus !!! On tient 2 boulets de premier choix là !!! :mdr:

:roll::bocul::smack:

Share this post


Link to post
Share on other sites

ba on peut rajouter : une DFI nF4 Ultra-D

un A64 3000+

une barrette de 512Mo :francais:

Share this post


Link to post
Share on other sites
ba on peut rajouter : une DFI nF4 Ultra-D

un A64 3000+

une barrette de 512Mo :transpi:

tu as tout cramé ?! rien de récupérable ? Du matos de qualité parti en fumée comme ça c'est étonnant... Un orage ?

Share this post


Link to post
Share on other sites

Hé oui ....

A cause de cette foutu livebox... tout est passé par le RJ45... (après être passé par la ligne téléphonique...)

Me manque un peu ma petite DFI quand même :transpi:

Share this post


Link to post
Share on other sites

les livebox sont sensibles à l'orage, tout mes amis ont perdu la leur (et beaucoup aux alentours de chez moi). je dois être miraculé ^^ Enfin en tout cas j'ai pas de risque pour les pc c'est tout en wifi :transpi:

Share this post


Link to post
Share on other sites

J'ai plus de risque maintenant, écran et unité centrale reliés à un onduleur :transpi:

Share this post


Link to post
Share on other sites
J'ai plus de risque maintenant, écran et unité centrale reliés à un onduleur :ouioui:

effectivement... mais tu y as mis les moyens ^^

Share this post


Link to post
Share on other sites
J'ai plus de risque maintenant, écran et unité centrale reliés à un onduleur :kimouss:

Bah si c'est passé par le RJ45 je ne vois pas en quoi un onduleur peut être utile dans ton cas ! :transpi:

Sinon moi aussi j'ai un onduleur là ! Un joli MGE galaxy 3000 30 Kva :kimouss:

Share this post


Link to post
Share on other sites

Dommage que j'ai déjà voté parcque j'ai cramé ma carte mère y a quelques mois maintenant :francais:

Une MSI-865 neo 2p si jme rapelle bien...

La manière dont elle a rendue l'âme était assez "fun", en branchant un disque dur externe l'écran a freezé j'ai appuyé sur "Reset" mais elle n'a jamais redemarré au moin mon P4 3.2 (Prescott) était intact et a trouvé une nouvelle vie sur ebay =)

Share this post


Link to post
Share on other sites

Raaaa pauvre mobal ! J'ai la même config à la maison : P4E 3.2 + MSI 865PE-Neo2 !!! :francais:

Share this post


Link to post
Share on other sites

Oui mais ce que je veux dire c'est que du côté du PC en lui même, y a plus (moins) de risque maintenant :cap:

Share this post


Link to post
Share on other sites
Oui mais ce que je veux dire c'est que du côté du PC en lui même, y a plus (moins) de risque maintenant :craint:

Ouais on peut voir ça comme ça ! :francais:

Une 8800GT a rajouter :D

OWNED ! :francais:

Share this post


Link to post
Share on other sites
Oui mais ce que je veux dire c'est que du côté du PC en lui même, y a plus (moins) de risque maintenant :mad:

Ouais on peut voir ça comme ça ! :ouioui:

Une 8800GT a rajouter :transpi:

OWNED ! :D

Roooh...une 8800 R.I.P. ??? Mes condoléances moitrux, bah il t'en reste toujours une pour partager cette souffrance :musicos:

Share this post


Link to post
Share on other sites
Roooh...une 8800 R.I.P. ??? Mes condoléances moitrux, bah il t'en reste toujours une pour partager cette souffrance ;)

Il a fait le bouffon c'est tant pis pour lui ! :lock:

Moitrux est un boulet ! ;)

Share this post


Link to post
Share on other sites

Tiens ça existe toujours ce topic :)

Bon on va poster le temoignage de ma poisse :

CM Asus A8N5X, branché un ventilo, PAF, ecran noir au demarrage

Remplacée par CM Asrock 939S56-M, claquée en 4 mois, elle est morte toute seule un matin ecran noir...

Remplacée par A8V-VM SE, elle a pas supportée mon X2...

J'ai donc cramé 3 cm en 2 ans sur le même pc...

Sinon un A64 3200+, pin cassé

un DD Maxtor 13 Go :p

une 6600 qui a claquée sans crier gare

une 7600 GT dans les mêmes conditions

une barette de 512 Mo PC3200 morte née (ecran noir a la reception)

et pis c'est tout, et c'est déjà pas mal ;)

Share this post


Link to post
Share on other sites

oui enfin à ce rythme c'est peut être qu'il y avait un souci au niveau de l'installation électrique, tu as vérifié la terre ? :transpi:

Share this post


Link to post
Share on other sites

Ah enfin je peux vinir ici !!! Cayais j'ai fumé le bios de mon 680i !!! \o/

MaJ de ma P5N avec le dernier bios (1404) et là que ne fut pas ma surprise : Dugland essaye d'OC si le vNB ne monte pas ! :mdr:

Donc euh... bien quoi tiens même plus le 3,4 (425x8), vNB kéblo @1,4v : alors downgrade :transpi:

Passage au 1403 (juste avant) et débloquage du vNB, mais max 3,4 stable alors que je tapais 500 de FSB max avec les bios de l'année dernière :-D

A ce point là, ben downgrade encore (logic) : PROBLEME!!!! bios 1203 et 1205 ne passent pas, impossible de downgrader...pfff

Super!...moi qui voulais la foutre sous WC, là je pense que ça ne servira plus à grand chose...bon elle fonctionne,

mais spa la stab d'avant et une limitation de l'OC de 500mhz ;)

Bon je trouve une corde et je vais me pendre xD

SOSSSSS!!! Quelqu'un à moy de me trouver un eprom d'orig ? ou un moyen de le flasher à chaud ?

Share this post


Link to post
Share on other sites

C'est totalement impossible !!! Nombreux sont les BIOS à empêcher le downgrade !!! Ca il fallait le regarder avant de flasher parceque là t'es "screwed" comme disent les anglais ! ;)

Surtout qu'en plus les BIOS enfichables se font de plus en plus rares... Donc aucune chance de pouvoir carément changer la puce et le SAV ne te reprendra jamais une mobal parceque tu veux remettre un BIOS plus ancien... :transpi:

Share this post


Link to post
Share on other sites

Merci beaucoup pour cette super mauvaise nouvelle Nice ! ;)

Très content :transpi: Pour la puce pas trop étonné...

Après les mises en garde, je crois bien que y avait rien de spécial sur le site ASUS...

Et paff !! un 680i pour du Core2 @stock :mdr:

Share this post


Link to post
Share on other sites

Mais nannnnn !!! T'as essayé de remettre le dernier BIOS sorti ?

Sinon tu peux toujours essayer de te tourner vers des BIOS moddés si il y en a qui existent ! :modoreussi:

Et puis bon les mauvaises nouvelles il faut bien les annoncer de toute façon ! Moi j'ai compris ça quand je jouais avec les BIOS de ma P5K Dlx ! ;)

Share this post


Link to post
Share on other sites

Ohola! stop Nice : je ne t'ai rien reproché :modoreussi:

Le dernier ? c'est lui qui me fais ch^^^ en certifié (1404) le machin il te bloque le vNB @1,4v alors que je doit être à 1,55v mini au dessus de 425 de FSB

Le 1403 ne bloque plus la tension, mais là c'est le FSB qui ne dépasse plus 425 (peu importe la tension) et les autre en dessous ne veulent plus passer

P'tet tester les bétas ? ou pas !

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...