Jump to content
Cedrix

/!\ L'Overclocking Open Bar /!\

Recommended Posts

tu m'étonnes, fais toi un plan pour pas te perdre dedans :mad2:

sinon utilises speedfan pour voir tes temp ;) il est pas très lourd et te donnes toutes tes sondes (qu'il faut nommer par contre)

bon sinon tournée générale j'ai gagné un t-shirt !!! :D

:p:top::fete::mad2: :tchintchin: :D:mad2:

Share this post


Link to post
Share on other sites

J'ai pésho un superbe soft gentil comme tout :mad2: sur le site constructeur il s'appelle Smart Guardian ça s'régle automatiquement sur la carte, merci quand même Malsa.

Les temp' sont redescendues à 42°C en idle et CM à 38°C, j'avais planté le branchement du lecteur de skettdi façon 70°C au démarrage :D

Franchement je me demande si faut que je touche au NBridge ou au SBridge déjà que même le FSB ça s'appelle CPU->NB et qu'à chaque réglage t'as en plus le voltage que tu peux changer. Là j'ai 3005 MHz. Où même que je touche à quoi que ce soit :mad2:

J'aipaslesinstruc'html mais... c'est ma tournée :D

Bravo Malsa, tu vois que ton abnégation n'est pas sans conséquences ?

Share this post


Link to post
Share on other sites

Vous croyez que si on augmente le FSB ( c'est-à-dire le CPU/NB ) en fréquence il faut augmenter le voltage du NB, pour qu'il assume ?

Je suis très très inquiet pour mon acquisition. :D

En plus il y a une balance Low/Low ou High/Low ou High/High ou Low/High au niveau du HT Link à régler.

Share this post


Link to post
Share on other sites

inutile d'augmenter la tension de ton nf590 :mdr2: mon nf570 je l'ai laissé au mini (1.4v je crois) et il encaisse à l'aise les 300mhz avec un refroidissement pas top, alors ne parlons même pas de ton cas tu sera cpu limited avant que tu n'ai besoin d'y toucher à mon avis :mdr2:

sinon apparemment tu as beaucoup de problèmes avec cette mobo ? :/

en tout cas si tu as un doute ne touches pas pour les options, laisses le réglage par défaut...

bon allez une autre tournée pour mes vacances qui commencent demain :roule::eeek2::mdr2: (et tant pis pour ceux qui n'ont pas eu le temps de boire à la première :mdr2: )

:incline::transpi:

Share this post


Link to post
Share on other sites

Salut à tous !

:kimouss: Malsa et à tous :kimouss:

Bon voilà j'ai remarqué un truc étrange, mon e6600 mangeait du 3600Mhz @ 1,45Vcore puis au fur et à mesure du temps j'ai pu le mettre à 1,38..Vcore (j'me souviens plus exactement de ce qu'il y a après le ,38 :transpi: )

Et aujourd'hui je suis à 3005Mhz @ 1,2Vcore (à l'époque ça bootait même pas) mais j'ai la flemme de tester moins j'ai pas vraiment le temps.

La raison de la baisse de fréquence et de Vcore est dûe au retour du ventirad d'origine :transpi: Si j'arrive à faire encore mieux j'vous préviens.

Si votre Core 2 Duo réagit pareil après un O/C prolongé de plusieurs mois et une pause d'1 semaine (CM HS)

:byebye:

Share this post


Link to post
Share on other sites
Salut à tous !

:kimouss: Malsa et à tous :kimouss:

Bon voilà j'ai remarqué un truc étrange, mon e6600 mangeait du 3600Mhz @ 1,45Vcore puis au fur et à mesure du temps j'ai pu le mettre à 1,38..Vcore (j'me souviens plus exactement de ce qu'il y a après le ,38 :transpi: )

Et aujourd'hui je suis à 3005Mhz @ 1,2Vcore (à l'époque ça bootait même pas) mais j'ai la flemme de tester moins j'ai pas vraiment le temps.

La raison de la baisse de fréquence et de Vcore est dûe au retour du ventirad d'origine :transpi: Si j'arrive à faire encore mieux j'vous préviens.

Si votre Core 2 Duo réagit pareil après un O/C prolongé de plusieurs mois et une pause d'1 semaine (CM HS)

:byebye:

je sui en rad d'origine jai poussé a 3.2 GHz 400*8 à 1.325 V

++ :kimous:

Share this post


Link to post
Share on other sites

Salut Consultant et NiceOne :kimouss:

eh bien il s'est rodé ton C2D ? :kimouss: pourquoi abandonner ton Gemini II ?

Share this post


Link to post
Share on other sites
Salut Consultant et NiceOne :kimouss:

eh bien il s'est rodé ton C2D ? :kimouss: pourquoi abandonner ton Gemini II ?

tiens jetais deux jours a eybens la semaine derniere :transpi:

Share this post


Link to post
Share on other sites

c'est pas possible, tu aurais pu t'arrêter je t'aurais payé un coup à boire !^^ La prochaine fois préviens moi hein :kimouss:

Share this post


Link to post
Share on other sites

400*8 (3,21Ghz) @ 1,25Vcore :kimouss:

Ca boot à 1,2Vcore mais ça freeze donc en attendant de descendre un peu pour tâter la stabilité bah me voilà à 1,25Vcore

Par contre ce qu'il ne me plaît pas trop c'est qu'en modifiant le coeff à 8 au lieu de 9 les core chauffent + mais bon j'trouverais un bon compromis demain j'pense.

Share this post


Link to post
Share on other sites

J'suis peut-être ivre mais ... plus on oc sur une Lanparty plus on a l'impression de faire une petite teufé genre visiter le forum ou regarder son courrier tout ça et Redémarrer sans arrêt.

Un peu de poésie : j'aime bien croire que cette carte a été fabriquée par des puristes professionnels qui lui ont donné l'appellation LanParty dans un breviage marketing qui suppose que cela signifie Teufé de connexion de réseau, qui dit Teufé dit lumières qu'on allumes et qu'on éteind.

D'habitude t'es plus clair Chris.

;)

Share this post


Link to post
Share on other sites
:ouioui::mdr:

alors emballé par cette carte ? ^^

Booo pour l'instant je rode le FSB 260 ( qui est un chouette camp de base à 3385 MHz ) pour diminuer le Vcore proc' progressivement. Mais... l'intégration des réglages NB ( voltage ) et NB/SB ( voltage ET fréquence ) me paume un peu. J'ai essayé de passer un 262 FSB en boostant le V[NorthBridge] mais il passe pas mieux qu'avec le voltage par défaut.

Share this post


Link to post
Share on other sites

non la tu dois faire erreur ton northbridge a largement de quoi tenir 262mhz de fsb sans pousser sa tension non ?

Tu es sûr que ce n'est pas plutot le processeur qui te limite ? Baisse le coeff du proco à 10 et essaie de voir à quel fsb ta mobo arrive à monter, à prioiri elle devrait aller plus loin que ca sans toucher au vcore du NB et SB...

Share this post


Link to post
Share on other sites

J'ai apporté une vidéo sur mon lecteur, regardez

, j'sais pas si vous arrivez à lire mais j'crois avoir vu vite fait qu'il était à 13X888 quand c'est arrivé :transpi: .

Share this post


Link to post
Share on other sites

Vidéo très connu :transpi:

Ils ont également fait marché un PC dans une bacine d'eau et d'autre conneries dans le genre ;)

Sinon l'oc, c'est 13x333 normalement :-D

Share this post


Link to post
Share on other sites

oui la video est connue, sinon vous ne trouvez pas que l'accent des gars est très français ?

enfin en tout cas c'est dommage de gaspiller un cpu comme celui ci, j'en connait beaucoup à qui ca pourrait servir^^

Share this post


Link to post
Share on other sites

Si c'est des français, c'est exprès l'accent énorme :D

Share this post


Link to post
Share on other sites

Please sign in to comment

You will be able to leave a comment after signing in



Sign In Now

×
×
  • Create New...