Jump to content

Folding@home: la Team INpact qui guérit la planète


Recommended Posts

j'étais parti tranquillement en bretagne via Paris et Rennes.... c'était la première fois que mes filles (2 et 4 ans) voyaient la mer - mais c'était pas bien chaud !!!

et retour via les chateaux de la Loire. Bref, du "repos" en famille. J'ai laissé femme et enfants chez les beau-parents pour rentrer hier soir et reprendre le boulot demain

Voilà

J'en ai profité pour installer le client 5.00 et je me suis brâaavement remis à plier: espérons que le niveau de prod va remonter mais je ne suis plus qu'une goutte d'eau dans la mer maintenant......

a ba tu veux dire que maintenant tu es en vacances :mad::fou::-D:pleure: sans femme ni enfants ca faitr du bien de temps en temps :copain: :mad2::fou:

Bon pliage à toi (et aux autres aussi)

Link to post
Share on other sites
  • Replies 15.1k
  • Created
  • Last Reply

Top Posters In This Topic

Top Posters In This Topic

Popular Posts

Nouveau client v7.6.8 dispo ! https://foldingathome.org/start-folding/ Il y a maintenant une option Covid-19 dans le choix de la Cause.

C'est parti pour les études de molécules potentiellement utilisées comme traitements contre le COVID-19 : https://foldingathome.org/2020/03/30/covid-19-free-energy-calculations/ ! 🙂

En cette période de crise du Coronavirus, il est temps de relancer cette belle mini-team [Inpact] ... Pourquoi ? Tout simplement car vous pouvez apporter votre contribution, Folding@Home ayant annoncé

Posted Images

Bizarre bizarre. j'ai encore un autre pb avec EMIII sur mon A64...

J4ai bien selectionne la console le compte a rebours s'affiche etr le Temps par WU est okay. LE nombre de frames aussi mais il reste toujours à 0/400...

Je regarde les log et j'en suis à 32/400 et le CPU est à 100% avec Folding :troll:

Link to post
Share on other sites

je sais po .... fo ke je tombe sur la meme ke toi pour voir

EEeuuuu les gars fo enore mettre à jour EMIII à la version 2.6.7..

Trop fort, en deux jours nous avons une MAJ

Electron Microscope v2.6.7 (Update)

Shut-down issue fixed

Some users use EM to start and stop the client. While EM would launch the new version 5 client, it wouldn't make it hide, show, or shut down when commanded to do so. This issue has been resolved.

en tout cas , ca corrige po mon bleme :pleure:

Link to post
Share on other sites

bon ca commence à m'enerver. ca fait 2 jours que j'ai ce foutu message

[06:34:21] + Attempting to send results

[06:34:21] + Processing work unit

[06:34:21] Core required: FahCore_78.exe

[06:34:21] Core found.

[06:34:21] - Could not allocate memory for packet.

[06:34:21] - Error: Could not transmit unit 00 (completed August 14) to work server.

[06:34:21] + Attempting to send results

[06:34:21] - Could not allocate memory for packet.

[06:34:21] Could not transmit unit 00 to Collection server; keeping in queue.

Sinon en ce moment je suis sur

Protein: p267_chcl3

Aie aie aie.. : 2H/frame

Link to post
Share on other sites

pour ma part, je perd en prod le serveur de mon cabinet (celeron P4) mais je remonte à la maison un Barton 2600 (à overclocker oeuf corse) pour remplacer mon Celeron@790 asthmatique.

Ca été un bordel bricolage PC à la maison ce WE et ma prod s'en ressent encore mais ça devrait booster un peu plus quand j'aurais fini et éprouvé mes montages.

Je n'aurais plus que 3 cpu alors.... (mais le plus petit tourne à plus de 2.2 GHz quand même - le plus rapide guère plus :keskidit: )

Au fait: quelqu'un se souvient où les messages de outlook express 6 sont stockés ???? Merci d'avance

Link to post
Share on other sites

Re-bonjour à tous !!!

Je reviens, et qu'est-ce-que je vois, terminou à un Athlon 64.

Je partirais plus si c'est comme ça. :chinois:

Bon, en fait, tout ça pour dire que j'ai mis à jour le pack Folding (avec folding v5 et le dernier EM), dispo toujours en première page du topic.

Et je vais vous refaire un petit skin plus sympa.

Le premier commence à dater quand même. ;)

Link to post
Share on other sites
ba oue G une nouveau bestiaux depuis juillet kan meme!!!! :yes::yes:

me il plie po beau :aimepas: coup... Juste le soir.....

Sinon tu as changer de pseudo aussi toi....

T uas passé de bonne vacances?

Ben ça faisait longtemps que j'étais pas passé vous voir. :yes:

J'étais pas en vacances, malheureusement, je prépare mon déménagement.

T'as gagné au loto ou c'est un héritage pour t'acheter une config comme ça ? :yes:

Et oui, j'ai changé de pseudo, t'as l'oeil... :oops:

Link to post
Share on other sites
Kikoo tout le monde, je suis de retour de vacances :D

J'ai manqué quoi ? :D

Coucou M'sieur Totow....

Ba tu as manqué juste la MAJ C tout

sinon en ce qui concerne mon probleme pour envoyer les WU (cf en haut de la page) il suffisait en fait d'envoyer la WU avec la console en version 4.00 et pas 5.00 :-D

Link to post
Share on other sites

Join the conversation

You can post now and register later. If you have an account, sign in now to post with your account.

Guest
Reply to this topic...

×   Pasted as rich text.   Paste as plain text instead

  Only 75 emoji are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

×   You cannot paste images directly. Upload or insert images from URL.


×
×
  • Create New...